<!DOCTYPE html>
<html class="no-js" lang="ua-UK">
<head>
<meta name="version" content="3">
<script src="/cdn-cgi/apps/head/azx4VPqZwhqcIb5bslHpP8lX1jc.js"></script><link rel="icon" type="image/png" sizes="32x32" href="https://topmodel.novy.tv/favicon-32x32-2021.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://topmodel.novy.tv/favicon-16x16-2021.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#7cc63b">
<meta name="msapplication-TileColor" content="#7cc63b">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel='shortlink' href='https://novy.tv/' />
<meta name="interkassa-verification" content="650e10b307ad9600d322fca3249b6acd" />
<title>Ексклюзив! Іра Ротар про своє весілля: Наш друг ледь не розбив голову | Супер Топ-модель по-українськи</title>
<meta name="version" content="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="mDIjHJQ8Esm5q0ISf-8FnQl4Ya-IyHrSuKhVOqRRPcc" />
<meta name="robots" content="index, follow, max-image-preview:large">
<meta http-equiv="Content-Language" content="ua-UK" />

<meta property="fb:admins" content="10154708190218943" />
<meta property="fb:app_id" content="187704064994088" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NovyChannel" />
<meta name="twitter:url" content="https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/" />
<meta name="twitter:title" content="Ексклюзив! Іра Ротар про своє весілля: «Наш друг ледь не розбив голову»" />
<meta name="twitter:description" content="Нещодавно учасниця «Супер Топ-моделі по-українськи» (Новий канал), Іра Ротар,  поділилася..." />
<meta name="twitter:image" content="https://topmodel.novy.tv/wp-content/uploads/sites/729/2022/09/163063556_790478028239381_8985605029369788183_n.jpg" />
<style type="text/css">
    img.wp-smiley,
    img.emoji {
        display: inline !important;
        border: none !important;
        box-shadow: none !important;
        height: 1em !important;
        width: 1em !important;
        margin: 0 .07em !important;
        vertical-align: -0.1em !important;
        background: none !important;
        padding: 0 !important;
    }
</style>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<meta name='robots' content='max-image-preview:large' />

<meta name="description" content="Нещодавно учасниця Супер Топ-моделі по-українськи (Новий канал), Іра Ротар, поділилася з прихильниками радісною новиною - вона вийшла заміж!" />
<meta name="keywords" content="іра ротар,іра ротар вийшла заміж,супермодель іра ротар,новини нк,новости,топ-модель по-украински" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://topmodel.novy.tv/ua/#organization","url":"https://topmodel.novy.tv/ua/","name":"Супер Топ-модель по-українськи","sameAs":[]},{"@type":"WebSite","@id":"https://topmodel.novy.tv/ua/#website","url":"https://topmodel.novy.tv/ua/","name":"Супер Топ-модель по-українськи","publisher":{"@id":"https://topmodel.novy.tv/ua/#organization"}},{"@type":"WebPage","@id":"https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/#webpage","url":"https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/","inLanguage":"uk","name":"Ексклюзив! Іра Ротар про своє весілля: «Наш друг ледь не розбив голову»","isPartOf":{"@id":"https://topmodel.novy.tv/ua/#website"},"breadcrumb":{"@id":"https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/#breadcrumblist"},"description":"Нещодавно учасниця Супер Топ-моделі по-українськи (Новий канал), Іра Ротар,  поділилася з прихильниками радісною новиною - вона вийшла заміж!","image":{"@type":"ImageObject","@id":"https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/#primaryimage","url":"https://topmodel.novy.tv/wp-content/uploads/sites/729/2022/09/163063556_790478028239381_8985605029369788183_n.jpg","width":630,"height":429},"primaryImageOfPage":{"@id":"https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/#primaryimage"},"datePublished":"2022-09-14T21:28:09+03:00","dateModified":"2022-09-14T21:33:56+03:00"},{"@type":"Article","@id":"https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/#article","isPartOf":{"@id":"https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/#webpage"},"author":{"@id":"https://topmodel.novy.tv/ua/author/shmarovao/#author"},"headline":"Ексклюзив! Іра Ротар про своє весілля: «Наш друг ледь не розбив голову»","datePublished":"2022-09-14T21:28:09+03:00","dateModified":"2022-09-14T21:33:56+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/#webpage"},"publisher":{"@id":"https://topmodel.novy.tv/ua/#organization"},"articleSection":"Uncategorized, новини нк, новости, топ-модель по-украински","image":["https://topmodel.novy.tv/wp-content/uploads/sites/729/2022/09/163063556_790478028239381_8985605029369788183_n.jpg"]},{"@type":"Person","@id":"https://topmodel.novy.tv/ua/author/shmarovao/#author","name":"shmarovao","sameAs":[],"image":{"@type":"ImageObject","@id":"https://topmodel.novy.tv/ua/#personlogo","url":"https://secure.gravatar.com/avatar/2e4a25058e591983d7a529b77002a892?s=96&d=mm&r=g","width":96,"height":96,"caption":"shmarovao"}},{"@type":"BreadcrumbList","@id":"https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://topmodel.novy.tv/ua/","url":"https://topmodel.novy.tv/ua/","name":"Супер Топ-модель по-українськи"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/","url":"https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/","name":"Ексклюзив! Іра Ротар про своє весілля: «Наш друг ледь не розбив голову»"}}]}]}</script>
<link rel="canonical" href="https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ексклюзив! Іра Ротар про своє весілля: Наш друг ледь не розбив голову | Супер Топ-модель по-українськи" />
<meta property="og:description" content="Нещодавно учасниця Супер Топ-моделі по-українськи (Новий канал), Іра Ротар, поділилася з прихильниками радісною новиною - вона вийшла заміж!" />
<meta property="og:url" content="https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/" />
<meta property="og:site_name" content="Топ-модель по-українськи" />
<meta property="og:image" content="https://topmodel.novy.tv/wp-content/uploads/sites/729/2022/09/163063556_790478028239381_8985605029369788183_n.jpg" />
<meta property="article:published_time" content="2022-09-14T18:28:09Z" />
<meta property="article:modified_time" content="2022-09-14T18:33:56Z" />
<meta property="og:image:secure_url" content="https://topmodel.novy.tv/wp-content/uploads/sites/729/2022/09/163063556_790478028239381_8985605029369788183_n.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ексклюзив! Іра Ротар про своє весілля: Наш друг ледь не розбив голову | Супер Топ-модель по-українськи" />
<meta name="twitter:description" content="Нещодавно учасниця Супер Топ-моделі по-українськи (Новий канал), Іра Ротар, поділилася з прихильниками радісною новиною - вона вийшла заміж!" />
<meta name="twitter:image" content="https://topmodel.novy.tv/wp-content/uploads/sites/729/2022/09/163063556_790478028239381_8985605029369788183_n.jpg" />

<link rel="amphtml" href="https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/amp/" /><meta name="generator" content="AMP for WP 1.0.76.9" /><link rel='dns-prefetch' href='//topmodel.novy.tv' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Супер Топ-модель по-українськи &raquo; стрічка" href="https://topmodel.novy.tv/ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Супер Топ-модель по-українськи &raquo; Канал коментарів" href="https://topmodel.novy.tv/ua/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/topmodel.novy.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='con-frontend-style-css' href='https://topmodel.novy.tv/wp-content/plugins/sld-constructor-x/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-bootstrap-material-design-css' href='https://topmodel.novy.tv/wp-content/plugins/vandt/assets/css/frontend/bootstrap-material-design.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-ripples-css' href='https://topmodel.novy.tv/wp-content/plugins/vandt/assets/css/frontend/ripples.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-fonts-css' href='https://topmodel.novy.tv/wp-content/plugins/vandt/assets/css/frontend/material-icons.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-main-css' href='https://topmodel.novy.tv/wp-content/plugins/vandt/assets/css/frontend/main.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://topmodel.novy.tv/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://topmodel.novy.tv/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css' href='https://topmodel.novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-style-css' href='https://topmodel.novy.tv/wp-content/themes/novy-2018/css/flexslider.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://topmodel.novy.tv/wp-content/themes/novy-2018/main-style.css?ver=2.12.18' type='text/css' media='all' />
<link rel='stylesheet' id='v2018-style-css' href='https://topmodel.novy.tv/wp-content/themes/novy-2018/css/style2018.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='adaptive-style-css' href='https://topmodel.novy.tv/wp-content/themes/novy-2018/css/adaptive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='v3-grid-css' href='https://topmodel.novy.tv/wp-content/themes/novy-2018/v3/css/grid.css?ver=1.2.0' type='text/css' media='' />
<link rel='stylesheet' id='v3-style-css' href='https://topmodel.novy.tv/wp-content/themes/novy-2018/v3/css/style.css?ver=1.2.2' type='text/css' media='' />
<link rel='stylesheet' id='v3-advertisement-css' href='https://topmodel.novy.tv/wp-content/themes/novy-2018/v3/css/advertisement.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='chief-slider-style-css' href='https://topmodel.novy.tv/wp-content/themes/novy-2018/v3/libs/chief-slider/css/chief-slider.css?ver=1.0.0' type='text/css' media='' />
<script type='text/javascript' src='https://topmodel.novy.tv/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='ConNovy_episodesX_load_more-js-extra'>
/* <![CDATA[ */
var episodes_data_object = {"function_name":"ConNovy_episodesX_load_more","class_name":"ConNovy_episodesX","ajaxurl":"https:\/\/topmodel.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/plugins/sld-con-novy-episodes/load_more.js?ver=1.0.1' id='ConNovy_episodesX_load_more-js'></script>
<script type='text/javascript' id='append_link-js-extra'>
/* <![CDATA[ */
var append_link = {"read_more":"\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"\u0421\u0443\u043f\u0435\u0440 \u0422\u043e\u043f-\u043c\u043e\u0434\u0435\u043b\u044c \u043f\u043e-\u0443\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0438","site_url":"https:\/\/topmodel.novy.tv\/ua","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/plugins/link-on-copy/js/append_link.js?ver=5.7' id='append_link-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/plugins/vandt/assets/js/frontend/circle-progress.js?ver=1.2.0' id='VandT-vantd-fr-js-circle-progress-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/plugins/vandt/assets/js/frontend/ripples.min.js?ver=1.2.0' id='VandT-vantd-fr-js-ripples-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/plugins/vandt/assets/js/frontend/material.min.js?ver=1.2.0' id='VandT-vantd-fr-js-material-js'></script>
<script type='text/javascript' id='VandT-vantd-fr-js-main-js-extra'>
/* <![CDATA[ */
var vandt = {"ajaxurl":"https:\/\/topmodel.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/plugins/vandt/assets/js/frontend/main.js?ver=1.2.0' id='VandT-vantd-fr-js-main-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/js/jquery.cookie.js?ver=5.7' id='jquery.cookie.js-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/js/fullscreen-logic.js?ver=5.7' id='fullscreen_logic_js-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/new/deco/js/form-builder-shortcode.js?ver=1.0.2' id='form_builder_js_shortcode-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/js/loadmore.js?ver=5.7' id='true_loadmore-js'></script>
<script type='text/javascript' id='integration_api_clobbi-js-extra'>
/* <![CDATA[ */
var integration_api_clobbi = {"ajaxurl":"https:\/\/topmodel.novy.tv\/wp-admin\/admin-ajax.php","IAC_URL_API":"https:\/\/service.clobbi.com\/wsSLP\/ws\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/plugins/integration-api-clobbi/js/iac_ajax.js?ver=1.0.1' id='integration_api_clobbi-js'></script>
<script type='text/javascript' id='ConNovy_defaultX_load_more-js-extra'>
/* <![CDATA[ */
var defaultx_data_object = {"function_name":"ConNovy_defaultX_load_more","class_name":"ConNovy_defaultX","ajaxurl":"https:\/\/topmodel.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/plugins/sld-con-novy-default/load_more.js?ver=1.0.1' id='ConNovy_defaultX_load_more-js'></script>
<script type='text/javascript' id='ConNovy_mediumX_load_more-js-extra'>
/* <![CDATA[ */
var medium_data_object = {"function_name":"ConNovy_mediumX_load_more","class_name":"ConNovy_mediumX","ajaxurl":"https:\/\/topmodel.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/plugins/sld-con-novy-medium/load_more.js?ver=1.0.0' id='ConNovy_mediumX_load_more-js'></script>
<script type='text/javascript' id='ConNovy_starsX_load_more-js-extra'>
/* <![CDATA[ */
var stars2_data_object = {"function_name":"ConNovy_starsX_load_more","class_name":"ConNovy_starsX","ajaxurl":"https:\/\/topmodel.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/plugins/sld-con-novy-stars_hosts/load_more.js?ver=1.0.1' id='ConNovy_starsX_load_more-js'></script>
<script type='text/javascript' id='ConNovy_stars_votingX_load_more-js-extra'>
/* <![CDATA[ */
var stars2_data_object = {"function_name":"ConNovy_stars_votingX_load_more","class_name":"ConNovy_stars_votingX","ajaxurl":"https:\/\/topmodel.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/plugins/sld-con-novy-stars_voting/load_more.js?ver=1.0.1' id='ConNovy_stars_votingX_load_more-js'></script>
<script type='text/javascript' id='ConNovyTimelineX_load_more-js-extra'>
/* <![CDATA[ */
var timeline_data_object = {"function_name":"ConNovyTimelineX_load_more","class_name":"ConNovyTimelineX","ajaxurl":"https:\/\/topmodel.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/plugins/sld-con-novy-timeline/load_more.js?ver=5.7' id='ConNovyTimelineX_load_more-js'></script>
<link rel="https://api.w.org/" href="https://topmodel.novy.tv/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://topmodel.novy.tv/ua/wp-json/wp/v2/posts/317062" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://topmodel.novy.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://topmodel.novy.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://topmodel.novy.tv/ua/?p=317062' />
<link rel="alternate" type="application/json+oembed" href="https://topmodel.novy.tv/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftopmodel.novy.tv%2Fua%2Fnews%2F2022%2F09%2F14%2Fira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://topmodel.novy.tv/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftopmodel.novy.tv%2Fua%2Fnews%2F2022%2F09%2F14%2Fira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(https://topmodel.novy.tv/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://topmodel.novy.tv/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/" rel="alternate" />
<link hreflang="ru" href="https://topmodel.novy.tv/ru/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/" rel="alternate" />
<link hreflang="x-default" href="https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.9.3" />
<script src="https://player.bidmatic.io/microplayer/integrator.min.js?cb=12312" defer></script>
<script>
            document.addEventListener('DOMContentLoaded', () => {
                let bidmatic = document.querySelector('#bidmatic-playerContainer') ?? false

                if (bidmatic) {
                    const pageScrollListener = () => {
                        let video_bidmatic = document.querySelector('.bidmatic-detachable')

                        if (video_bidmatic.classList.contains('detached')) {
                            let cookies_height = document.querySelector('.cookie-pop').clientHeight
                            let catfish = document.querySelector('#div-gpt-ad-1656932699862-0') ?? false
                            let catfish_height = 0

                            if (catfish) {
                                catfish_height = catfish.clientHeight
                            }

                            video_bidmatic.style.bottom = cookies_height + catfish_height + 10 + 'px' // 10 - Default bottom
                        }
                    }

                    window.addEventListener('scroll', pageScrollListener)
                }
            })
        </script>
<style>:root {
    --background-size-pic: contain;
    --deg-gradient: 315deg;
    --deg-slider: 315deg;
    --deg-sub-menu: 45deg;
    --font-channel-medium: InertaMedium;
    --font-channel-bold: InertaBold;
    --font-size-read-more: 20px;
    --font-size-read-more-mobile: 13px;
    --color-box: #fff;
    --menu-color: #444;
    --menu-color-hover: #444;
	--color-first-gradient-box-green: #1D7E27;
	--color-second-gradient-box-green: #35B72C;
	--color-first-gradient-box-orange: #f57323;
	--color-second-gradient-box-orange: #fab932;
	--color-first-gradient-box-blue: #1d5de9; /*?*/
	--color-second-gradient-box-blue: #009ade; /*?*/
/*	--box-background-nav: linear-gradient(315deg, #00371e 0, #32b428 100%); !*remove*!*/
/*	--cookies-btn: linear-gradient(315deg, #1D7E27 0, #35B72C 100%); !*remove*!*/
/*	--green-menu: linear-gradient(121.51deg, #32B428 -5.82%, #00371E 118.66%); !*remove*!*/
	}</style><style>:root {
		--hover-item-color: #32b428;
		--color-first-green: #50b946;
		--background-widget: #0c5520; /*?*/
		--color-orange-main: #f57323;
		--color-first-gradient-green: #00371e;
		--color-second-gradient-green: #23b128;
		}</style><style>:root {
    /*--background-nav: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/background-menu-winter.png") center / cover no-repeat ;*/
	--background-nav: linear-gradient(315deg, var(--color-first-gradient-green) 0, var(--color-second-gradient-green) 100%);
	--background-menu: linear-gradient(121.51deg, var(--color-second-gradient-green) -5.82%, var(--color-first-gradient-green) 118.66%);
	--green-footer: linear-gradient(121.51deg, var(--color-second-gradient-green) -5.82%, var(--color-first-gradient-green) 118.66%);
	--background-btn: linear-gradient(315deg, var(--color-first-gradient-box-green) 0, var(--color-second-gradient-box-green) 100%);
	}</style><style>:root {--search_icon_header: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/search_icon_green.svg");--search_orange_icon_header: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/search_icon_orange.svg");--search_icon_white: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/search_icon_white.svg");--heart_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/heart_icon_green.svg");--heart_icon_green_white: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/heart_icon_green_white.svg");--video_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/video_icon_green.svg");--video_icon_white: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/video_icon_white.svg");--tv_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/tv_icon_green.svg");--tv_icon_orange: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/tv_icon_orange.svg");--tv_icon_white: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/tv_icon_white.svg");--news_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/news_icon_green.svg");--news_icon_white: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/news_icon_white.svg");--user_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/user_icon_green.svg");--user_icon_white: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/user_icon_white.svg");--group_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/group_icon_green.svg");--group_icon_white: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/group_icon_white.svg");--favorits_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/favorits_icon_green.svg");--favorits_icon_white: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/favorits_icon_white.svg");--like_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/like_icon_green.svg");--like_icon_white: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/like_icon_white.svg");--online_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/online_icon_green.svg");--online_icon_white: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/online_icon_white.svg");--load_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/load_icon_green.svg");--load_icon_white: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/load_icon_white.svg");--smile_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/smile_icon_green.svg");--smile_icon_green_white: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/smile_icon_green_white.svg");--location_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/location_icon_green.svg");--style_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/style_icon_green.svg");--gspace_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/gspace_icon_green.svg");--chat_icon_green: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/chat_icon_green.svg");--ved_mini: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/ved_mini.png");--orange_round: url("https://topmodel.novy.tv/wp-content/themes/novy-2018/images/icons/new/orange_round.svg");}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css" id="wp-custom-css">
			@media (min-width: 769px) {
.page-id-314401 .under-header-placeholder.under-header-placeholder-slash {
    height: 114px !important;
}
}		</style>
<link rel="manifest" href="https://topmodel.novy.tv/wp-content/themes/novy-2018/manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="NovyTV">
<link rel="apple-touch-icon" href="https://topmodel.novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_152.png">
<meta name="msapplication-TileImage" content="https://topmodel.novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_144.png">
<meta name="msapplication-TileColor" content="#2F3BA2">

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_266844_677.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

<script src="https://novy.tv/ados.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCXV3M');</script>

<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"uk","page_type":"article","article_categories":["topmodel"],"page_url_canonical":"https:\/\/topmodel.novy.tv\/ua\/news\/2022\/09\/14\/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv\/","page_title":"\u0415\u043a\u0441\u043a\u043b\u044e\u0437\u0438\u0432! \u0406\u0440\u0430 \u0420\u043e\u0442\u0430\u0440 \u043f\u0440\u043e \u0441\u0432\u043e\u0454 \u0432\u0435\u0441\u0456\u043b\u043b\u044f: \u00ab\u041d\u0430\u0448 \u0434\u0440\u0443\u0433 \u043b\u0435\u0434\u044c \u043d\u0435 \u0440\u043e\u0437\u0431\u0438\u0432 \u0433\u043e\u043b\u043e\u0432\u0443\u00bb","article_authors":["shmarovao"],"page_url":"https:\/\/topmodel.novy.tv\/ua\/news\/2022\/09\/14\/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv\/","article_publication_date":"Wed, 14 Sep 2022 18:28:09 +0000"});

            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/cwELzv3aSV0X';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Person",
        "name": "Супер Топ-модель по-українськи",
        "url": "https://topmodel.novy.tv/ua/",
        "sameAs": [
            "https://www.youtube.com/user/novychannel",
            "https://www.instagram.com/novy_channel/",
            "https://www.facebook.com/NovyChannel/",
            "https://plus.google.com/u/0/+novychannel"
        ]
    }
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://topmodel.novy.tv/ua/",
        "logo": "https://topmodel.novy.tv/wp-content/themes/novy-2018/images/logo_green.svg"
    }
</script>
<script type="text/javascript">
    ;!function(){
        window.PianoESPConfig = {
            id: 342
        }
        var e=document.createElement("script");e.setAttribute("id","pnesplucidsdksel"),e.type="text/javascript",e.src="//api-esp-eu.piano.io/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
    }();
</script>
<script async="async" src="https://video.onnetwork.tv/widget/widget_scrolllist.php?widget=900"></script>

<script async defer>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</script>
</head>
<body class="post-template-default single single-post postid-317062 single-format-standard" data-lang="ua">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXV3M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<style>
                    #catfish-wrapper2, #catfish-wrapper {
                        display: none
                    }
                </style>

<script type="text/javascript">
                    <!--//--><![CDATA[//><!--
                    var pp_gemius_identifier = 'd1.rEoejCKpTUXcV_Qtrd2YkXfXZSUcASgjXuacs.iT.G7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) {
                        window[i] = window[i] || function () {
                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                x[x.length] = arguments;
                            };
                    }
                    ;
                    gemius_pending('gemius_hit');
                    gemius_pending('gemius_event');
                    gemius_pending('pp_gemius_hit');
                    gemius_pending('pp_gemius_event');
                    (function (d, t) {
                        try {
                            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                            gt.setAttribute('async', 'async');
                            gt.setAttribute('defer', 'defer');
                            gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
                            s.parentNode.insertBefore(gt, s);
                        } catch (e) {
                        }
                    })(document, 'script');
                    //--><!]]>
                </script>

<div id="div-gpt-ad-1496150538111-2" style="height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;">
<script>
	                        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496150538111-2"); });
	                    </script>
</div>
<div class="ads-catfish-container">
<div data-id="div-gpt-ad-1656932699862-0" class="ads-catfish"><div class="ads-catfish__close-btn"></div></div>
</div>

<style>
					#popup-wrapper {
						position:fixed;
						top:114px;
						bottom:auto;
						left: 50%;
                        transform: translateX(-50%);
						right:auto;
						z-index:100000;
						text-align:center;
                        overflow: hidden;
					}
					#popup-wrapper iframe{
                        display: block;
					}
					#popup-close-btn{
						margin:0;
                        display: block;
						position:absolute;
						width:28px;
						height: 28px;
						background-image:url("data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIGZpbGw9Im5vbmUiIHZpZXdCb3g9IjAgMCA1MCA1MCI+PGNpcmNsZSBjeD0iMjUiIGN5PSIyNSIgcj0iMjUiIGZpbGw9IiMxZjIyMjciLz48cGF0aCBmaWxsPSIjZmZmIiBkPSJNMTguNTUgMTUuMDk5bC0xLjM2LTEuNDY3LTIuOTMzIDIuNzIgMS4zNiAxLjQ2NiAyLjkzMy0yLjcxOXptMTIuOSAxOS44MDJsMS4zNiAxLjQ2NyAyLjkzMy0yLjcxOS0xLjM2LTEuNDY3LTIuOTMzIDIuNzJ6bTIuOTE3LTE2Ljg1N2wxLjM3Ny0xLjQ1LTIuOS0yLjc1NS0xLjM3NyAxLjQ1IDIuOSAyLjc1NXpNMTUuNjMzIDMxLjk1NmwtMS4zNzcgMS40NSAyLjkgMi43NTUgMS4zNzctMS40NS0yLjktMi43NTV6bS0uMDE2LTE0LjEzOEwzMS40NSAzNC45MDFsMi45MzMtMi43MTlMMTguNTUgMTUuMWwtMi45MzQgMi43MTl6bTE1Ljg1LTIuNTI5TDE1LjYzMyAzMS45NTZsMi45IDIuNzU1IDE1LjgzNC0xNi42NjctMi45LTIuNzU1eiIvPjwvc3ZnPg==");
						background-size:100%;
						right: 0;
						top: 0;
						z-index: 110000;
						cursor: pointer;
					}
				</style>
<div id="popup-wrapper">
<div style="position:relative;">
<div id="div-gpt-ad-1480929596159-3">
<script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1480929596159-3");});</script>
</div>
<span style="display: none;" id="popup-close-btn" onclick="document.getElementById('popup-wrapper').style.display='none';"></span>
</div>
</div>
<script>
                    setTimeout(function () {
                        document.getElementById("popup-close-btn").style.display="block";
                    }, 5000);
                </script>

 <div class="sticky_box_from_backend"><div id="sticky-ads" style="display:none">

<div id="div-gpt-ad-1540476860805-0" class="sticky_banners sticky_left">
<script>
                        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540476860805-0"); });
                    </script>
</div>

<div id="div-gpt-ad-1540476792969-0" class="sticky_banners sticky_right">
<script>
                        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540476792969-0"); });
                    </script>
</div>
</div></div>
<div id="page-wrap">
<div class="wrapper">
<header id="v3-header">
<div id="v3-main-nav">
<div class="v3-main-nav-top v3-transitional-original">
<div class="v3-main-nav-left">
<div class="v3-itemprop-publisher">
<div class="v3-itemprop-logo">
<a id="v3-logo" href="https://novy.tv/ua/" aria-label="Logo">

<img src="https://novy.tv/wp-content/themes/novy-2018/images/logo_new_style.svg" alt="Супер Топ-модель по-українськи" width="40px" height="40px">
</a>
<div class="v3-container-menu-but">
<div class="v3-search_button_novy v3-search_button_novy_mob">
<a href="/?s=" class="v3-search-btn search_icon" data-custom-search aria-label="Пошук">
<svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.3307 15.7719C18.6272 14.0933 19.3295 12.0318 19.3275 9.91087C19.3275 4.62994 15.0664 0.333328 9.82852 0.333328C4.59062 0.333328 0.333313 4.62994 0.333313 9.91087C0.333313 15.1918 4.59437 19.4865 9.83039 19.4865C11.9688 19.4861 14.043 18.756 15.7102 17.4168L20.076 21.6667L21.676 19.9993L17.3307 15.7719ZM9.83039 17.1717C8.3925 17.1836 6.98351 16.768 5.78219 15.9777C4.58088 15.1875 3.64141 14.0582 3.083 12.7331C2.52459 11.408 2.37241 9.94691 2.64578 8.5352C2.91915 7.1235 3.60574 5.82482 4.61842 4.80397C5.6311 3.78313 6.92423 3.08613 8.3337 2.80144C9.74317 2.51675 11.2054 2.65719 12.535 3.20495C13.8645 3.7527 15.0013 4.68308 15.8012 5.87801C16.601 7.07294 17.0279 8.47855 17.0276 9.91648C17.0321 11.8315 16.2769 13.6701 14.9277 15.0292C13.5785 16.3882 11.7454 17.1567 9.83039 17.1661V17.1717Z" fill="url(#paint0_linear_640:15102)" />
<defs>
<linearGradient id="paint0_linear_640:15102" x1="3.0898" y1="3.16842" x2="20.8264" y2="20.9069" gradientUnits="userSpaceOnUse">
<stop offset="0.07" stop-color="#36B24A" />
<stop offset="0.83" stop-color="#013334" />
</linearGradient>
</defs>
</svg>
</a>
<div class="v3-search-btn search_icon_close">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M18.75 5.25L5.25 18.75" stroke="#444444" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
<path d="M18.75 18.75L5.25 5.25" stroke="#444444" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</div>
</div>
<a href="#" class="v3-menu-but" aria-label="Burger menu">
<span></span>
</a>
</div>
</div>
<meta itemprop="name" content="Супер Топ-модель по-українськи">
</div>
<div id="v3-nav" class="">
<ul class="v3-nav-lists">
<li id="v3-projects_novy_tv">
<a class="v3-item-menu v3-item-menu-with-cover" href="https://novy.tv/ua/projects/">
Проекти <svg class="caret" width="12" height="13" viewBox="0 0 12 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M9.75 5L6 8.75L2.25 5" stroke="#8A8A8A" stroke-linecap="round" stroke-linejoin="round" />
</svg> </a>
<div class="v3-nav-submenu">
<div class="v3-nav-submenu-content">
<div class="title--v3-nav-submenu-content">
<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M34.1411 34.1421C41.9516 26.3316 41.9516 13.6683 34.1411 5.85786C26.3306 -1.95262 13.6673 -1.95262 5.85689 5.85786C-1.9536 13.6683 -1.9536 26.3316 5.85689 34.1421C13.6673 41.9526 26.3306 41.9526 34.1411 34.1421Z" fill="url(#paint0_radial_827_3)" />
<g style="mix-blend-mode:overlay" opacity="0.5">
<g style="mix-blend-mode:overlay" opacity="0.5">
<g style="mix-blend-mode:overlay" opacity="0.5">
<path d="M34.1411 34.1421C41.9516 26.3316 41.9516 13.6683 34.1411 5.85786C26.3306 -1.95262 13.6673 -1.95262 5.85689 5.85786C-1.9536 13.6683 -1.9536 26.3316 5.85689 34.1421C13.6673 41.9526 26.3306 41.9526 34.1411 34.1421Z" fill="white" />
</g>
</g>
</g>
<path d="M34.1411 34.1421C41.9516 26.3316 41.9516 13.6683 34.1411 5.85786C26.3306 -1.95262 13.6673 -1.95262 5.85689 5.85786C-1.9536 13.6683 -1.9536 26.3316 5.85689 34.1421C13.6673 41.9526 26.3306 41.9526 34.1411 34.1421Z" fill="url(#paint1_radial_827_3)" />
<g style="mix-blend-mode:overlay" opacity="0.5">
<g style="mix-blend-mode:overlay" opacity="0.5">
<g style="mix-blend-mode:overlay" opacity="0.5">
<path d="M34.1411 34.1421C41.9516 26.3316 41.9516 13.6683 34.1411 5.85786C26.3306 -1.95262 13.6673 -1.95262 5.85689 5.85786C-1.9536 13.6683 -1.9536 26.3316 5.85689 34.1421C13.6673 41.9526 26.3306 41.9526 34.1411 34.1421Z" fill="white" />
</g>
</g>
</g>
<path d="M33.9185 8.65497H8.42139V33.2164H33.9185V8.65497Z" fill="url(#pattern0)" />
<path d="M20.0004 10.6246L23.046 16.7977L29.8577 17.7871L24.929 22.5918L26.0916 29.3754L20.0004 26.1731L13.9091 29.3754L15.0717 22.5918L10.1431 17.7871L16.9548 16.7977L20.0004 10.6246Z" fill="url(#paint2_linear_827_3)" />
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_827_3" transform="scale(0.00917431 0.00952381)" />
</pattern>
<radialGradient id="paint0_radial_827_3" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(9.37835 8.52085) scale(41.5555)">
<stop offset="0.07" stop-color="#36B24A" />
<stop offset="0.83" stop-color="#013334" />
</radialGradient>
<radialGradient id="paint1_radial_827_3" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(9.37835 8.52085) scale(41.5555)">
<stop offset="0.07" stop-color="#36B24A" />
<stop offset="0.83" stop-color="#013334" />
</radialGradient>
<linearGradient id="paint2_linear_827_3" x1="13.1162" y1="14.814" x2="26.8846" y2="28.5824" gradientUnits="userSpaceOnUse">
<stop stop-color="white" />
<stop offset="1" stop-color="#C8CCDC" />
</linearGradient>
<image id="image0_827_3" width="109" height="105" xlink:href="data:image/png;base64,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" />
</defs>
</svg>
<span>Популярні проекти</span>
</div>
<div class="v3-dropdown_menu_content">
<div class="v3-dropdown_menu_item">
<a href="https://novy.tv/budinochok-na-shhastya/" class="v3-dropdown_project_item site-96 site2-745012">
<div class="v3-container_project_thumbnail as_156_117">
<img width="150" height="100" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/02/150x100_logo_1.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjE1MHB4IiBoZWlnaHQ9IjEwMHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/02/150x100_logo_1.png" loading="lazy" class="lazyload lazyload border wp-post-image" alt="Будиночок на щастя" loading="lazy" /> </div>
<span class="v3-title-subitem_project uppercase">
Будиночок на щастя </span>
</a>
</div><div class="v3-dropdown_menu_item">
<a href="https://novy.tv/para-na-miljon/" class="v3-dropdown_project_item site-96 site2-1103248">
<div class="v3-container_project_thumbnail as_156_117">
<img width="150" height="100" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/02/150x100_logo_5.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjE1MHB4IiBoZWlnaHQ9IjEwMHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/02/150x100_logo_5.png" loading="lazy" class="lazyload lazyload border wp-post-image" alt="Пара на мільйон" loading="lazy" /> </div>
<span class="v3-title-subitem_project uppercase">
Пара на мільйон </span>
</a>
</div><div class="v3-dropdown_menu_item">
<a href="https://aferistyvsetyah.novy.tv" class="v3-dropdown_project_item site-597 site2-597">
<div class="v3-container_project_thumbnail as_156_117">
<img width="150" height="100" src="https://topmodel.novy.tv/wp-content/uploads/sites/597/2022/02/150x100_logo_9.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjE1MHB4IiBoZWlnaHQ9IjEwMHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/597/2022/02/150x100_logo_9.png" loading="lazy" class="lazyload lazyload border wp-post-image" alt="Аферисти в сітях" loading="lazy" /> </div>
<span class="v3-title-subitem_project uppercase">
Аферисти в сітях </span>
</a>
</div><div class="v3-dropdown_menu_item">
<a href="https://novy.tv/improv-live-show/improv-live-show/" class="v3-dropdown_project_item site-96 site2-820408">
<div class="v3-container_project_thumbnail as_156_117">
<img width="156" height="117" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/02/2022-02-22-01.39.52-156x117.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjE1NnB4IiBoZWlnaHQ9IjExN3B4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload border wp-post-image" alt="Improv Live Show" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/02/2022-02-22-01.39.52-156x117.png 156w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/02/2022-02-22-01.39.52-300x225.png 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/02/2022-02-22-01.39.52-216x162.png 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/02/2022-02-22-01.39.52-188x141.png 188w" sizes="(max-width: 156px) 100vw, 156px" /> </div>
<span class="v3-title-subitem_project uppercase">
Improv Live Show </span>
</a>
</div><div class="v3-dropdown_menu_item">
<a href="https://novy.tv/predmetka/" class="v3-dropdown_project_item site-96 site2-920489">
<div class="v3-container_project_thumbnail as_156_117">
<img width="156" height="117" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2020/10/300x250_Predmetka-156x117.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjE1NnB4IiBoZWlnaHQ9IjExN3B4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload border wp-post-image" alt="Предметка" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2020/10/300x250_Predmetka-156x117.png 156w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2020/10/300x250_Predmetka-300x225.png 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2020/10/300x250_Predmetka-216x162.png 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2020/10/300x250_Predmetka-188x141.png 188w" sizes="(max-width: 156px) 100vw, 156px" /> </div>
<span class="v3-title-subitem_project uppercase">
Предметка </span>
</a>
</div><div class="v3-dropdown_menu_item">
<a href="https://novy.tv/g-space/" class="v3-dropdown_project_item site-96 site2-291067">
<div class="v3-container_project_thumbnail as_156_117">
<img width="156" height="117" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250-156x117.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjE1NnB4IiBoZWlnaHQ9IjExN3B4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload border wp-post-image" alt="G.SPACE" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250-156x117.jpg 156w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250-300x225.jpg 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250-216x162.jpg 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250-188x141.jpg 188w" sizes="(max-width: 156px) 100vw, 156px" /> </div>
<span class="v3-title-subitem_project uppercase">
G.SPACE </span>
</a>
</div> </div>
<div class="more_details_about_project center">
<a class="v3-gradient-btn" href="https://novy.tv/ua/projects/">
Показати більше </a>
</div>
</div>
</div>
</li>
<li>
<a class="v3-show-programm" href="https://novy.tv/ua/tv/">
Телепрограма </a>
</li>
<li>
<a class="v3-item-menu v3-item-menu-with-cover" href="https://novy.tv/ua/videos/">
Відео <svg class="caret" width="12" height="13" viewBox="0 0 12 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M9.75 5L6 8.75L2.25 5" stroke="#8A8A8A" stroke-linecap="round" stroke-linejoin="round" />
</svg> </a>
<div class="v3-nav-submenu">
<div class="v3-nav-submenu-content">
<div class="title--v3-nav-submenu-content show">
<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g clip-path="url(#clip0_805_2)">
<path d="M34.141 34.1421C41.9515 26.3316 41.9515 13.6684 34.141 5.85787C26.3305 -1.95262 13.6672 -1.95262 5.8567 5.85787C-1.95378 13.6684 -1.95378 26.3316 5.8567 34.1421C13.6672 41.9526 26.3305 41.9526 34.141 34.1421Z" fill="url(#paint0_radial_805_2)" />
<g style="mix-blend-mode:overlay" opacity="0.5">
<g style="mix-blend-mode:overlay" opacity="0.5">
<g style="mix-blend-mode:overlay" opacity="0.5">
<path d="M34.141 34.1421C41.9515 26.3317 41.9515 13.6683 34.141 5.85787C26.3305 -1.95262 13.6672 -1.95262 5.8567 5.85787C-1.95378 13.6684 -1.95378 26.3316 5.8567 34.1421C13.6672 41.9526 26.3305 41.9526 34.141 34.1421Z" fill="white" />
</g>
</g>
</g>
<path d="M34.152 10.9941H8.18707V30.8771H34.152V10.9941Z" fill="url(#pattern0)" />
<path d="M26.1287 13.0643H13.8713C12.8455 13.0674 11.8626 13.4763 11.1373 14.2016C10.4119 14.927 10.0031 15.9099 10 16.9357V23.0643C10.0031 24.0901 10.4119 25.073 11.1373 25.7984C11.8626 26.5237 12.8455 26.9326 13.8713 26.9357H26.1287C27.1544 26.9326 28.1374 26.5237 28.8627 25.7984C29.5881 25.073 29.9969 24.0901 30 23.0643V16.9357C29.9969 15.9099 29.5881 14.927 28.8627 14.2016C28.1374 13.4763 27.1544 13.0674 26.1287 13.0643ZM24.0234 20.5708L18.2456 23.607C17.6187 23.9369 17.1041 23.6257 17.1041 22.9053V17.0293C17.1041 16.3275 17.6187 16.0094 18.2456 16.3275L24.0257 19.3684C24.648 19.7029 24.648 20.241 24.0187 20.5708H24.0234Z" fill="url(#paint1_linear_805_2)" />
<path d="M34.141 34.1421C41.9515 26.3316 41.9515 13.6684 34.141 5.85787C26.3305 -1.95262 13.6672 -1.95262 5.8567 5.85787C-1.95378 13.6684 -1.95378 26.3316 5.8567 34.1421C13.6672 41.9526 26.3305 41.9526 34.141 34.1421Z" fill="url(#paint2_radial_805_2)" />
<g style="mix-blend-mode:overlay" opacity="0.5">
<g style="mix-blend-mode:overlay" opacity="0.5">
<g style="mix-blend-mode:overlay" opacity="0.5">
<path d="M34.141 34.1421C41.9515 26.3317 41.9515 13.6683 34.141 5.85787C26.3305 -1.95262 13.6672 -1.95262 5.8567 5.85787C-1.95378 13.6684 -1.95378 26.3316 5.8567 34.1421C13.6672 41.9526 26.3305 41.9526 34.141 34.1421Z" fill="white" />
</g>
</g>
</g>
<path d="M34.152 10.9941H8.18707V30.8771H34.152V10.9941Z" fill="url(#pattern1)" />
<path d="M26.9006 13.0643H13.0994C12.2792 13.065 11.4926 13.3904 10.9118 13.9695C10.3309 14.5486 10.0031 15.3342 10 16.1544V23.8456C10.0031 24.6658 10.3309 25.4514 10.9118 26.0305C11.4926 26.6096 12.2792 26.9351 13.0994 26.9357H26.9006C27.7192 26.9326 28.5034 26.6061 29.0822 26.0272C29.661 25.4484 29.9876 24.6642 29.9906 23.8456V16.1544C29.9876 15.3358 29.661 14.5516 29.0822 13.9728C28.5034 13.394 27.7192 13.0674 26.9006 13.0643ZM25.1509 19.9719L17.0877 24.2059V15.738L25.1509 19.9719Z" fill="url(#paint3_linear_805_2)" />
 </g>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_805_2" transform="scale(0.00900901 0.0117647)" />
</pattern>
<pattern id="pattern1" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image1_805_2" transform="scale(0.00900901 0.0117647)" />
</pattern>
<radialGradient id="paint0_radial_805_2" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(9.37817 8.52085) scale(41.5556)">
<stop offset="0.07" stop-color="#36B24A" />
<stop offset="0.83" stop-color="#013334" />
</radialGradient>
<linearGradient id="paint1_linear_805_2" x1="12.669" y1="12.669" x2="27.331" y2="27.331" gradientUnits="userSpaceOnUse">
<stop stop-color="white" />
<stop offset="1" stop-color="#C8CCDC" />
</linearGradient>
<radialGradient id="paint2_radial_805_2" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(9.37817 8.52085) scale(41.5556)">
<stop offset="0.07" stop-color="#36B24A" />
<stop offset="0.83" stop-color="#013334" />
</radialGradient>
<linearGradient id="paint3_linear_805_2" x1="1073.1" y1="750.742" x2="1913.03" y2="1961.21" gradientUnits="userSpaceOnUse">
<stop stop-color="white" />
<stop offset="1" stop-color="#C8CCDC" />
</linearGradient>
<clipPath id="clip0_805_2">
<rect width="40" height="40" fill="white" />
</clipPath>
<image id="image0_805_2" width="111" height="85" xlink:href="data:image/png;base64,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" />
<image id="image1_805_2" width="111" height="85" xlink:href="data:image/png;base64,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" />
</defs>
</svg> <span>Нові відео</span>
</div>
<div class="v3-dropdown_menu_content_video">
<div class="v3-dropdown_menu_item">
<a href="https://novy.tv/vid-pershogo-poczilunku-do-pershoyi-zrady-anons-3-vypusku-realiti-para-na-miljon-na-novomu-kanali" class="v3-dropdown_video_item">
<div class="v3-container_video_thumbnail as_216_162">
<img width="216" height="162" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-216x162.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjIxNnB4IiBoZWlnaHQ9IjE2MnB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload border image_with_video_icon wp-post-image" alt="Від першого поцілунку до першої зради&#8230; Анонс 3 випуску реаліті «Пара на мільйон» на Новому каналі" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-216x162.png 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-640x480.png 640w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-480x360.png 480w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-300x225.png 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-188x141.png 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-156x117.png 156w" sizes="(max-width: 216px) 100vw, 216px" /> </div>
<span class="v3-title-subitem_video">
Від першого поцілунку до першої зради&#8230; Анонс 3 випуску реаліті «Пара на мільйон» на Новому каналі </span>
<time>
14 вересня </time>
</a>
</div>
<div class="v3-dropdown_menu_item">
<a href="https://novy.tv/para-na-milyon-dyvytysya-onlayn-2-vypusk" class="v3-dropdown_video_item">
<div class="v3-container_video_thumbnail as_216_162">
<img width="216" height="162" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_full_nk_s-216x162.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjIxNnB4IiBoZWlnaHQ9IjE2MnB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload border image_with_video_icon wp-post-image" alt="Пара на мільйон. Сезон 1. Випуск 2 від 12.09.2022" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_full_nk_s-216x162.jpg 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_full_nk_s-300x225.jpg 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_full_nk_s-188x141.jpg 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_full_nk_s-156x117.jpg 156w" sizes="(max-width: 216px) 100vw, 216px" /> </div>
<span class="v3-title-subitem_video">
Пара на мільйон. Сезон 1. Випуск 2 від 12.09.2022 </span>
<time>
12 вересня </time>
</a>
</div>
<div class="v3-dropdown_menu_item">
<a href="https://novy.tv/para-na-milyon-dyvytysya-onlayn-2-vypusk-1-chastyna" class="v3-dropdown_video_item">
<div class="v3-container_video_thumbnail as_216_162">
<img width="216" height="162" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p01_nk_s-216x162.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjIxNnB4IiBoZWlnaHQ9IjE2MnB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload border image_with_video_icon wp-post-image" alt="Уроки пікапу від Богдана Буше. Пара на мільйон. Сезон 1. Випуск 2. Частина 1" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p01_nk_s-216x162.jpg 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p01_nk_s-300x225.jpg 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p01_nk_s-188x141.jpg 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p01_nk_s-156x117.jpg 156w" sizes="(max-width: 216px) 100vw, 216px" /> </div>
<span class="v3-title-subitem_video">
Уроки пікапу від Богдана Буше. Пара на мільйон. Сезон 1. Випуск 2. Частина 1 </span>
<time>
12 вересня </time>
</a>
</div>
<div class="v3-dropdown_menu_item">
<a href="https://novy.tv/para-na-milyon-dyvytysya-onlayn-2-vypusk-2-chastyna" class="v3-dropdown_video_item">
<div class="v3-container_video_thumbnail as_216_162">
<img width="216" height="162" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p02_nk_s-216x162.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjIxNnB4IiBoZWlnaHQ9IjE2MnB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload border image_with_video_icon wp-post-image" alt="Випробування за тотем і скандали, інтриги, розслідування. Пара на мільйон. Сезон 1. Випуск 2. Частина 2" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p02_nk_s-216x162.jpg 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p02_nk_s-300x225.jpg 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p02_nk_s-188x141.jpg 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p02_nk_s-156x117.jpg 156w" sizes="(max-width: 216px) 100vw, 216px" /> </div>
<span class="v3-title-subitem_video">
Випробування за тотем і скандали, інтриги, розслідування. Пара на мільйон. Сезон 1. Випуск 2. Частина 2 </span>
<time>
12 вересня </time>
</a>
</div>
</div>
<div class="more_details_about_project center">
<a class="v3-gradient-btn" href="https://novy.tv/ua/videos/">
Показати більше </a>
</div>
</div>
</div>
</li>
<li id="menu-item-1059722" class="menu-item-1059722"><a href="https://novy.tv/kasting/">Кастинги</a></li> <li>
<a class="v3-item-menu v3-item-menu-with-cover" href="https://novy.tv/ua/g-space/">
G.Space <svg class="caret" width="12" height="13" viewBox="0 0 12 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M9.75 5L6 8.75L2.25 5" stroke="#8A8A8A" stroke-linecap="round" stroke-linejoin="round" />
</svg> </a>
<div class="v3-nav-submenu">
<div class="v3-nav-submenu-content">
<div class="title--v3-nav-submenu-content show">
<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g clip-path="url(#clip0_300_9036)">
<path d="M34.1412 34.1421C41.9517 26.3316 41.9517 13.6684 34.1412 5.85787C26.3308 -1.95262 13.6675 -1.95262 5.85698 5.85787C-1.95351 13.6684 -1.95351 26.3316 5.85698 34.1421C13.6675 41.9526 26.3308 41.9526 34.1412 34.1421Z" fill="url(#paint0_radial_300_9036)" />
<g style="mix-blend-mode:overlay" opacity="0.5">
<g style="mix-blend-mode:overlay" opacity="0.5">
<path d="M34.1412 34.1421C41.9517 26.3317 41.9517 13.6683 34.1412 5.85787C26.3308 -1.95262 13.6675 -1.95262 5.85698 5.85787C-1.95351 13.6684 -1.95351 26.3316 5.85698 34.1421C13.6675 41.9526 26.3308 41.9526 34.1412 34.1421Z" fill="white" />
</g>
</g>
<rect x="9.12305" y="8.65497" width="24.3275" height="24.7953" fill="url(#pattern0)" />
<path d="M20.2368 18.2316C20.2368 18.2901 20.2368 18.3368 20.2368 18.3813C20.2368 19.5251 20.2368 22 20.2368 22H25.2567C25.2567 22.3719 24.8169 23.8713 23.4134 24.8211C22.6009 25.3542 21.6592 25.6573 20.6883 25.6982C20.002 25.7483 19.3125 25.6689 18.6555 25.4643C17.6024 25.1206 16.6736 24.4748 15.9849 23.6071C15.2961 22.7395 14.8777 21.6884 14.7819 20.5848C14.7286 20.0155 14.7673 19.4413 14.8965 18.8842C15.5187 16.1567 18.1012 14.1333 21.0532 14.5708C22.0912 14.7179 23.0576 15.1848 23.8181 15.9064L26.5456 13.1743C26.0288 12.7201 25.4731 12.3123 24.8848 11.9556C23.5345 11.1709 22.0021 10.7539 20.4403 10.7462C20.1409 10.7462 19.8415 10.7602 19.5444 10.7719C19.0223 10.796 18.5041 10.8744 17.9982 11.0058C16.0557 11.4909 14.3188 12.5833 13.0402 14.124C11.7616 15.6647 11.0081 17.5733 10.8895 19.5719C10.835 20.4184 10.9019 21.2684 11.0883 22.0959C11.5677 24.3593 12.8759 26.3617 14.7561 27.7099C16.2137 28.7798 17.9557 29.3936 19.762 29.4737C20.7961 29.5329 21.8332 29.4303 22.8357 29.1696C24.6792 28.7226 26.3094 27.6473 27.4462 26.1287C29.1444 23.869 29.5514 20.9825 29.0555 18.2222L20.2368 18.2316Z" fill="url(#paint1_linear_300_9036)" />
</g>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_300_9036" transform="scale(0.00961538 0.00943396)" />
</pattern>
<radialGradient id="paint0_radial_300_9036" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(9.37845 8.52085) scale(41.5556)">
<stop offset="0.07" stop-color="#36B24A" />
<stop offset="0.83" stop-color="#013334" />
</radialGradient>
<linearGradient id="paint1_linear_300_9036" x1="13.6169" y1="13.4854" x2="26.9175" y2="26.786" gradientUnits="userSpaceOnUse">
<stop stop-color="white" />
<stop offset="1" stop-color="#C8CCDC" />
</linearGradient>
<clipPath id="clip0_300_9036">
<rect width="40" height="40" fill="white" />
</clipPath>
<image id="image0_300_9036" width="104" height="106" xlink:href="data:image/png;base64,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" />
</defs>
</svg>
<span>Актуальні новини</span>
</div>
<div class="v3-dropdown_menu_content_space">
<div class="v3-dropdown_menu_item">
<a href="https://novy.tv/yake-sogodni-svyato-shho-mozhna-i-ne-mozhna-robyty-15-veresnya" class="v3-dropdown_space_item">
<div class="v3-container_space_thumbnail as_216_162">
<img width="216" height="162" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/istock-1357329192-216x162.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjIxNnB4IiBoZWlnaHQ9IjE2MnB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload border wp-post-image" alt="Какой сегодня праздник? Что можно и нельзя делать 15 сентября" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/istock-1357329192-216x162.jpg 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/istock-1357329192-480x360.jpg 480w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/istock-1357329192-300x225.jpg 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/istock-1357329192-188x141.jpg 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/istock-1357329192-156x117.jpg 156w" sizes="(max-width: 216px) 100vw, 216px" /> </div>
<span class="v3-title-subitem_space">
Какой сегодня праздник? Что можно и нельзя делать 15 сентября </span>
<time>
15 вересня </time>
</a>
</div>
<div class="v3-dropdown_menu_item">
<a href="https://novy.tv/britni-spirs-mozhe-nazavzhdy-pity-zi-sczeny-nova-zayava-spivachky" class="v3-dropdown_space_item">
<div class="v3-container_space_thumbnail as_216_162">
<img width="216" height="162" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/234775953_379887436827834_8787702313433102099_n1-216x162.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjIxNnB4IiBoZWlnaHQ9IjE2MnB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload border wp-post-image" alt="Бритни Спирс может навсегда уйти со сцены: новое заявление певицы" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/234775953_379887436827834_8787702313433102099_n1-216x162.jpg 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/234775953_379887436827834_8787702313433102099_n1-480x360.jpg 480w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/234775953_379887436827834_8787702313433102099_n1-300x225.jpg 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/234775953_379887436827834_8787702313433102099_n1-188x141.jpg 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/234775953_379887436827834_8787702313433102099_n1-156x117.jpg 156w" sizes="(max-width: 216px) 100vw, 216px" /> </div>
<span class="v3-title-subitem_space">
Бритни Спирс может навсегда уйти со сцены: новое заявление певицы </span>
<time>
14 вересня </time>
</a>
</div>
<div class="v3-dropdown_menu_item">
<a href="https://novy.tv/misyachnyj-kalendar-stryzhok-na-veresen-2022" class="v3-dropdown_space_item">
<div class="v3-container_space_thumbnail as_216_162">
<img width="216" height="162" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2020/06/istock-1203042975-216x162.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjIxNnB4IiBoZWlnaHQ9IjE2MnB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload border wp-post-image" alt="Лунный календарь стрижек на сентябрь 2022: когда лучше ухаживать за волосами" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2020/06/istock-1203042975-216x162.jpg 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2020/06/istock-1203042975-480x360.jpg 480w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2020/06/istock-1203042975-300x225.jpg 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2020/06/istock-1203042975-188x141.jpg 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2020/06/istock-1203042975-156x117.jpg 156w" sizes="(max-width: 216px) 100vw, 216px" /> </div>
<span class="v3-title-subitem_space">
Лунный календарь стрижек на сентябрь 2022: когда лучше ухаживать за волосами </span>
<time>
14 вересня </time>
</a>
</div>
<div class="v3-dropdown_menu_item">
<a href="https://novy.tv/belaya-obuv-kak-pochistit-lyubimyie-kedyi-i-tufli" class="v3-dropdown_space_item">
<div class="v3-container_space_thumbnail as_216_162">
<img width="216" height="162" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2019/05/iStock-1025641350-----kopiya-216x162.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjIxNnB4IiBoZWlnaHQ9IjE2MnB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload border wp-post-image" alt="Белая обувь: как почистить любимые кеды и туфли" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2019/05/iStock-1025641350-----kopiya-216x162.jpg 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2019/05/iStock-1025641350-----kopiya-300x225.jpg 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2019/05/iStock-1025641350-----kopiya-188x141.jpg 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2019/05/iStock-1025641350-----kopiya-156x117.jpg 156w" sizes="(max-width: 216px) 100vw, 216px" /> </div>
<span class="v3-title-subitem_space">
Белая обувь: как почистить любимые кеды и туфли </span>
<time>
14 вересня </time>
</a>
</div>
</div>
<div class="list-cats-submenu">
<a class="item-cat-submenu" href="https://novy.tv/ua/g-space/showbiznes">
Шоубізнес </a>
<a class="item-cat-submenu" href="https://novy.tv/ua/g-space/na-style/">
Мода </a>
<a class="item-cat-submenu" href="https://novy.tv/ua/g-space/goroskopi/">
Гороскоп </a>
<a class="item-cat-submenu" href="https://novy.tv/ua/g-space/aktualni-novini/">
Афіша </a>
<a class="item-cat-submenu" href="https://novy.tv/ua/g-space/layfhaki/">
Лайфхаки </a>
</div>
<div class="more_details_about_project center">
<a class="v3-gradient-btn" href="https://novy.tv/ua/g-space/">
Показати більше </a>
</div>
</div>
</div>
</li>
<li id="menu-item-1118146" class="red-color-item-menu menu-item-1118146"><a href="https://novy.tv/golovni-novini/novyny-voennogo-chasu/">Війна в Україні</a></li><li id="menu-item-1118546" class="green-color-item-menu menu-item-1118546"><a href="https://novy.tv/donate/">Підтримай Новий канал</a></li> </ul>
<div class="v3-topmost-mobile-nav-item">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://topmodel.novy.tv/ru/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="v3-main-nav-right">
<div class="v3-search-container">
<div class="v3-search_button_novy">
<div class="v3-search-btn search_icon">
<a href="https://novy.tv/?s=" data-custom-search aria-label="Пошук">
<svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.3307 15.7719C18.6272 14.0933 19.3295 12.0318 19.3275 9.91087C19.3275 4.62994 15.0664 0.333328 9.82852 0.333328C4.59062 0.333328 0.333313 4.62994 0.333313 9.91087C0.333313 15.1918 4.59437 19.4865 9.83039 19.4865C11.9688 19.4861 14.043 18.756 15.7102 17.4168L20.076 21.6667L21.676 19.9993L17.3307 15.7719ZM9.83039 17.1717C8.3925 17.1836 6.98351 16.768 5.78219 15.9777C4.58088 15.1875 3.64141 14.0582 3.083 12.7331C2.52459 11.408 2.37241 9.94691 2.64578 8.5352C2.91915 7.1235 3.60574 5.82482 4.61842 4.80397C5.6311 3.78313 6.92423 3.08613 8.3337 2.80144C9.74317 2.51675 11.2054 2.65719 12.535 3.20495C13.8645 3.7527 15.0013 4.68308 15.8012 5.87801C16.601 7.07294 17.0279 8.47855 17.0276 9.91648C17.0321 11.8315 16.2769 13.6701 14.9277 15.0292C13.5785 16.3882 11.7454 17.1567 9.83039 17.1661V17.1717Z" fill="url(#paint100_linear_640:15102)" />
<defs>
<linearGradient id="paint100_linear_640:15102" x1="3.0898" y1="3.16842" x2="20.8264" y2="20.9069" gradientUnits="userSpaceOnUse">
<stop offset="0.07" stop-color="#36B24A" />
<stop offset="0.83" stop-color="#013334" />
</linearGradient>
</defs>
</svg>
</a>
</div>
<div class="v3-search-btn search_icon_close">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M18.75 5.25L5.25 18.75" stroke="#444444" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
<path d="M18.75 18.75L5.25 5.25" stroke="#444444" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</div>
</div>
</div>
<a id="v3-menu-mobile-btn" href="#nav" aria-label="mobile button"></a>
<div id="v3-lang" class="v3-qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://topmodel.novy.tv/ru/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-bottom">
<div class="main-nav-progress"></div>
</div>
</div>
</header><div class="v3-container-project-nav"><nav id="v3-sub-nav" class="v3-menu-projects project-top-menu"><ul id="menu-menyu" class="menu"><li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://topmodel.novy.tv/ua/news/">Новини</a></li>
<li id="menu-item-314363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314363"><a href="https://topmodel.novy.tv/ua/super-top-model-po-ukrainsky/">Супер ТМПУ</a></li>
<li id="menu-item-304922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304922"><a href="https://topmodel.novy.tv/ua/vsi-sezoni/">Всі сезони</a></li>
<li id="menu-item-314467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314467"><a href="https://topmodel.novy.tv/ua/golosuvannya-stmpu/uchasnitsi-super-top-model-po-ukrayinski/">Учасниці</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://topmodel.novy.tv/ua/pro-proekt/">Про проект</a></li>
</ul></nav><div class="main-nav-bottom orange"><div class="main-nav-progress"></div></div></div> <div id="container">
<div class="content-wrapper"><div class="v3-wrapper v3-single">
<div class="v3-single-top">
<div class="breadcrumbs"><span><span><a href="https://novy.tv/ua/" title="Новий канал"><span>Новий канал</span></a></span><span class="separator_breadcrumbs"></span><span><a href="https://topmodel.novy.tv/ua/" title="Супер Топ-модель по-українськи"><span>Супер Топ-модель по-українськи</span></a></span><span class="separator_breadcrumbs"></span><span><a href="https://topmodel.novy.tv/ua/news/" title="Новини"><span>Новини</span></a></span></span></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"name": "Новий канал","item": "https://novy.tv/ua/"},{"@type": "ListItem","position": 2,"name": "Супер Топ-модель по-українськи","item": "https://topmodel.novy.tv/ua/"},{"@type": "ListItem","position": 3,"name": "Новини","item": "https://topmodel.novy.tv/ua/news/"}]}</script> <time class="v3-post-time" datetime="2022-09-14T21:28:00+03:00">14 вересня</time>
<div class="v3-single-top__title">
<h1 class="v3-page-title">Ексклюзив! Іра Ротар про своє весілля: «Наш друг ледь не розбив голову»</h1>
</div>
</div>
<div class="v3-single-container">
<div class="v3-single-container__content">
<div>
<p><a href="https://topmodel.novy.tv/wp-content/uploads/sites/729/2022/09/163063556_790478028239381_8985605029369788183_n.jpg"><img title="Ексклюзив! Іра Ротар про своє весілля: «Наш друг ледь не розбив голову»" loading="lazy" loading="lazy" class="lazyload aligncenter wp-image-317065 size-full" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjYzMHB4IiBoZWlnaHQ9IjQyOXB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" loading="lazy" src="https://topmodel.novy.tv/wp-content/uploads/sites/729/2022/09/163063556_790478028239381_8985605029369788183_n.jpg" alt="Ексклюзив! Іра Ротар про своє весілля: Наш друг ледь не розбив голову" width="630" height="429" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/729/2022/09/163063556_790478028239381_8985605029369788183_n.jpg 630w, https://topmodel.novy.tv/wp-content/uploads/sites/729/2022/09/163063556_790478028239381_8985605029369788183_n-300x204.jpg 300w" data-sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><strong>Нещодавно учасниця <a href="https://topmodel.novy.tv/ua/">«Супер Топ-моделі по-українськи»</a> (Новий канал), Іра Ротар,  поділилася з прихильниками радісною новиною &#8211; вона вийшла заміж! </strong></p>
<p>Випускниця модельного реаліті Нового каналу <a href="https://topmodel.novy.tv/ua/news/2022/09/11/ira-rotar-z-stmpu-vyjshla-zamizh-pershe-podruzhnye-foto/">тепер щаслива дружина</a>. Про це вона повідомила на офіційній сторінці в Instagram.</p><div id="container" data-detachable-player="nk"></div>
<p><a href="https://novy.tv/donate/"><img data-sizes="auto" title="Ексклюзив! Іра Ротар про своє весілля: «Наш друг ледь не розбив голову»" loading="lazy" loading="lazy" class="lazyload alignnone size-full wp-image-1118938" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjE0NTZweCIgaGVpZ2h0PSIxNzRweCIgdmlld0JveD0iMCAwIDEwMCAxMDAiIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDAgMCIgeG1sOnNwYWNlPSJwcmVzZXJ2ZSI+CiAgICAgICAgPHBhdGggZmlsbD0iIzc2YzA0MyIgZD0iTTczLDUwYzAtMTIuNy0xMC4zLTIzLTIzLTIzUzI3LDM3LjMsMjcsNTAgTTMwLjksNTBjMC0xMC41LDguNS0xOS4xLDE5LjEtMTkuMVM2OS4xLDM5LjUsNjkuMSw1MCI+CiAgICAgICAgICA8YW5pbWF0ZVRyYW5zZm9ybSBhdHRyaWJ1dGVOYW1lPSJ0cmFuc2Zvcm0iIGF0dHJpYnV0ZVR5cGU9IlhNTCIgdHlwZT0icm90YXRlIiBkdXI9IjFzIiBmcm9tPSIwIDUwIDUwIiB0bz0iMzYwIDUwIDUwIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSI+PC9hbmltYXRlVHJhbnNmb3JtPgogICAgICA8L3BhdGg+CiAgICA8L3N2Zz4=" loading="lazy" src="https://novy.tv/wp-content/uploads/sites/96/2022/06/znimok-ekrana-2022-06-20-o-20.41.12.png" alt="Ексклюзив! Іра Ротар про своє весілля: Наш друг ледь не розбив голову" width="1456" height="174" /></a></p>
<p><strong>Ексклюзивно для Нового каналу</strong>, Іра розповіла подробиці підготовки та самого весілля.</p>
<p>&#8211; Разом ми вже 6 років. Він зробив пропозицію на мій День народження в нас вдома. Ми хотіли весілля, але постійно відкладали через роз&#8217;їзди, зйомки, проекти, &#8211; розповіла Іра.</p>
<p>Закохані готувалис до весілля протягом трьох місяців, обирали фотографа, ресторан, сукню для нареченої. Весілля відбулось саме так, як і мріяла Іра Ротар.</p>
<p>&#8211; Слава Богу, обійшлось без особливих пригод. Може, тільки з однією: коли підіймали нашого друга, то він ледь не розбив голову об стіл. Але загатом все пройшло круто в колі родичів та друзів, &#8211; поділилась Іра.</p>
<p>&nbsp;</p>
<p><a href="https://topmodel.novy.tv/wp-content/uploads/sites/729/2022/09/znimok-ekrana-2022-09-11-o-08.35.19-e1662874666462.png"><img data-sizes="auto" title="Ексклюзив! Іра Ротар про своє весілля: «Наш друг ледь не розбив голову»" loading="lazy" loading="lazy" class="lazyload aligncenter wp-image-317056 size-full" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjQyMHB4IiBoZWlnaHQ9IjUzOXB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" loading="lazy" src="https://topmodel.novy.tv/wp-content/uploads/sites/729/2022/09/znimok-ekrana-2022-09-11-o-08.35.19-e1662874666462.png" alt="Ексклюзив! Іра Ротар про своє весілля: Наш друг ледь не розбив голову" width="420" height="539" /></a></p>
<p>Нажаль, через війну не всі близькі люди Іри були присутні на весіллі. Але дівчина дивиться на все позитивно, каже, що все наздоженуть згодом.</p>
<p>Новий канал бажає безмежного щастя молодим!</p>
<p>Фото Instagram</p>
<p><strong>Читай також:</strong></p>
<p><a href="https://topmodel.novy.tv/ua/news/2022/09/11/ira-rotar-z-stmpu-vyjshla-zamizh-pershe-podruzhnye-foto/">Іра Ротар з СТМПУ вийшла заміж! Перше подружнє фото</a></p>
<p><a href="https://novy.tv/ua/news/2022/09/14/vika-maremuha-rozsekretyla-imya-syna/">Віка Маремуха розсекретила ім’я сина</a></p>
</p></p></p><div class="v3-single-container__tags">
<a class="v3-single-container__tag-item" href="https://topmodel.novy.tv/ua/tag/novyny-nk/">новини нк</a>
<a class="v3-single-container__tag-item" href="https://topmodel.novy.tv/ua/tag/novosti/">новости</a>
<a class="v3-single-container__tag-item" href="https://topmodel.novy.tv/ua/tag/top-model-po-ukrainski/">топ-модель по-украински</a>
</div><div class="share-panel">
<noindex>
<a class="share-button share-button-fb" rel="nofollow" target="_blank" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">
Поділитись у facebook </a>
</noindex>
<noindex>
<a class="share-button share-button-tw" rel="nofollow" target="_blank" href="#" onclick="window.open('http://instagram.com/###?ref=https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">
Поділитись у INSTAGRAM </a>
</noindex>
</div>
</div>
<div class="a-mobile-only">
<script data-outstream-id="10675" data-outstream-format="outstream" data-outstream-site_id="Novy_Outstream" src="//player.vertamedia.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
</div>
<div class="v3-single-container__sidebar">
<div id="v3-sidebar">
<div class="a-desktop-only mb-20">

<div id="div-gpt-ad-1472564935222-1" style="display: none;" class="google-ads">
<script>
                        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1472564935222-1"); });
                    </script>
</div>
</div> <div class="articles-list slider">
<div class="v3-widget__title v3-flex">
<div class="v3-widget__svg">
<img src="https://topmodel.novy.tv/wp-content/themes/novy-2018/v3/images/widget-icons/shout-icon-green.svg" width="40" height="40" alt="Новини">
</div>
<div class="v3-widget__text">
<a class="v3-widget__link" href="https://topmodel.novy.tv/ua/news/">Новини</a>
</div>
</div>
<div class="slider__wrapper">
<div class="slider__container">
<div class="slider__items">
<article class="article-news__item slider__item">
<a class="article-news__link" href="https://novy.tv/g-space/showbiznes/2022/09/14/britni-spirs-mozhe-nazavzhdy-pity-zi-sczeny-nova-zayava-spivachky/">
<div class="widget-item__block v3-flex green-border-thumbnail article-news__thumbnail">
<img width="300" height="225" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/234775953_379887436827834_8787702313433102099_n1-300x225.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjIyNXB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload widget-item__thumbnail__image wp-post-image" alt="Брітні Спірс може назавжди піти зі сцени: нова заява співачки" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/234775953_379887436827834_8787702313433102099_n1-300x225.jpg 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/234775953_379887436827834_8787702313433102099_n1-480x360.jpg 480w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/234775953_379887436827834_8787702313433102099_n1-216x162.jpg 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/234775953_379887436827834_8787702313433102099_n1-188x141.jpg 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/234775953_379887436827834_8787702313433102099_n1-156x117.jpg 156w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="article-news__title widget-item__block">
<span class="widget-item__title">Брітні Спірс може назавжди піти зі сцени: нова заява співачки</span>
</div>
<div>
<time class="widget-item__date" datetime="2022-09-14T15:52:54+03:00">14 вересня</time>
</div>
</a>
</article>
<article class="article-news__item slider__item">
<a class="article-news__link" href="https://novy.tv/moloda/news/2022/09/14/dmytro-arhipov-pro-najneochikuvanishe-v-armiyi-cze-velycheznyj-mehanizm/">
<div class="widget-item__block v3-flex green-border-thumbnail article-news__thumbnail">
<img width="300" height="225" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/04_10_yunaya_relyz-3-300x225.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjIyNXB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload widget-item__thumbnail__image wp-post-image" alt="Дмитро Архіпов – про найнеочікуваніше в армії: «Це величезний механізм»" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/04_10_yunaya_relyz-3-300x225.jpg 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/04_10_yunaya_relyz-3-480x360.jpg 480w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/04_10_yunaya_relyz-3-216x162.jpg 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/04_10_yunaya_relyz-3-188x141.jpg 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/04_10_yunaya_relyz-3-156x117.jpg 156w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="article-news__title widget-item__block">
<span class="widget-item__title">Дмитро Архіпов – про найнеочікуваніше в армії: «Це величезний механізм»</span>
</div>
<div>
<time class="widget-item__date" datetime="2022-09-14T15:15:57+03:00">14 вересня</time>
</div>
</a>
</article>
<article class="article-news__item slider__item">
<a class="article-news__link" href="https://novy.tv/news/2022/09/14/vika-maremuha-rozsekretyla-imya-syna/">
<div class="widget-item__block v3-flex green-border-thumbnail article-news__thumbnail">
<img width="300" height="225" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.08.36-e1663150192473-300x225.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjIyNXB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload widget-item__thumbnail__image wp-post-image" alt="Віка Маремуха розсекретила ім’я сина" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.08.36-e1663150192473-300x225.png 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.08.36-e1663150192473-480x360.png 480w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.08.36-e1663150192473-216x162.png 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.08.36-e1663150192473-188x141.png 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.08.36-e1663150192473-156x117.png 156w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="article-news__title widget-item__block">
<span class="widget-item__title">Віка Маремуха розсекретила ім’я сина</span>
</div>
<div>
<time class="widget-item__date" datetime="2022-09-14T13:10:47+03:00">14 вересня</time>
</div>
</a>
</article>
</div>
<div class="widget_mobile_slider_dots v3-flex slider__indicators">
<span data-slide-to="0" class="widget_mobile_slider_dots__item doted_0 active_dot">
</span>
<span data-slide-to="1" class="widget_mobile_slider_dots__item doted_1">
</span>
<span data-slide-to="2" class="widget_mobile_slider_dots__item doted_2">
</span>
<span data-slide-to="3" class="widget_mobile_slider_dots__item doted_3">
</span>
</div>
</div>
</div>
</div>
<div class="a-desktop-only mb-20">

<div id="div-gpt-ad-1472564935222-2" style="display: none;" class="google-ads">
<script>
                        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1472564935222-2"); });
                    </script>
</div>
</div> <div class="articles-list slider">
<div class="v3-widget__title v3-flex">
<div class="v3-widget__svg">
<img src="https://topmodel.novy.tv/wp-content/themes/novy-2018/v3/images/widget-icons/shout-icon-green.svg" width="40" height="40" alt="Відео">
</div>
<div class="v3-widget__text">
<a class="v3-widget__link" href="https://topmodel.novy.tv/ua/videos/">Відео</a>
</div>
</div>
<div class="slider__wrapper">
<div class="slider__container">
<div class="slider__items">
<article class="article-news__item slider__item">
<a class="article-news__link" href="https://novy.tv/para-na-miljon/videos/episode/vid-pershogo-poczilunku-do-pershoyi-zrady-anons-3-vypusku-realiti-para-na-miljon-na-novomu-kanali/">
<div class="widget-item__block v3-flex green-border-thumbnail v3-video-icon article-news__thumbnail">
<img width="300" height="225" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-300x225.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjIyNXB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload widget-item__thumbnail__image wp-post-image" alt="Від першого поцілунку до першої зради&#8230; Анонс 3 випуску реаліті «Пара на мільйон» на Новому каналі" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-300x225.png 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-640x480.png 640w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-480x360.png 480w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-216x162.png 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-188x141.png 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/znimok-ekrana-2022-09-14-o-13.24.06-156x117.png 156w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="article-news__title widget-item__block">
<span class="widget-item__title">Від першого поцілунку до першої зради&#8230; Анонс 3 випуску реаліті «Пара на мільйон» на Новому каналі</span>
</div>
<div>
<time class="widget-item__date" datetime="2022-09-14T13:25:01+03:00">14 вересня</time>
</div>
</a>
</article>
<article class="article-news__item slider__item">
<a class="article-news__link" href="https://novy.tv/para-na-miljon/videos/episode/para-na-milyon-dyvytysya-onlayn-2-vypusk-1-chastyna/">
<div class="widget-item__block v3-flex green-border-thumbnail v3-video-icon article-news__thumbnail">
<img width="300" height="225" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p01_nk_s-300x225.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjIyNXB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload widget-item__thumbnail__image wp-post-image" alt="Уроки пікапу від Богдана Буше. Пара на мільйон. Сезон 1. Випуск 2. Частина 1" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p01_nk_s-300x225.jpg 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p01_nk_s-216x162.jpg 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p01_nk_s-188x141.jpg 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p01_nk_s-156x117.jpg 156w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="article-news__title widget-item__block">
<span class="widget-item__title">Уроки пікапу від Богдана Буше. Пара на мільйон. Сезон 1. Випуск 2. Частина 1</span>
</div>
<div>
<time class="widget-item__date" datetime="2022-09-12T17:59:00+03:00">12 вересня</time>
</div>
</a>
</article>
<article class="article-news__item slider__item">
<a class="article-news__link" href="https://novy.tv/para-na-miljon/videos/episode/para-na-milyon-dyvytysya-onlayn-2-vypusk-2-chastyna/">
<div class="widget-item__block v3-flex green-border-thumbnail v3-video-icon article-news__thumbnail">
<img width="300" height="225" src="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p02_nk_s-300x225.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjIyNXB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" class="lazyload lazyload widget-item__thumbnail__image wp-post-image" alt="Випробування за тотем і скандали, інтриги, розслідування. Пара на мільйон. Сезон 1. Випуск 2. Частина 2" loading="lazy" data-srcset="https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p02_nk_s-300x225.jpg 300w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p02_nk_s-216x162.jpg 216w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p02_nk_s-188x141.jpg 188w, https://topmodel.novy.tv/wp-content/uploads/sites/96/2022/09/para_na_milyon_s01e02_p02_nk_s-156x117.jpg 156w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="article-news__title widget-item__block">
<span class="widget-item__title">Випробування за тотем і скандали, інтриги, розслідування. Пара на мільйон. Сезон 1. Випуск 2. Частина 2</span>
</div>
<div>
<time class="widget-item__date" datetime="2022-09-12T17:57:00+03:00">12 вересня</time>
</div>
</a>
</article>
</div>
<div class="widget_mobile_slider_dots v3-flex slider__indicators">
<span data-slide-to="0" class="widget_mobile_slider_dots__item doted_0 active_dot">
</span>
<span data-slide-to="1" class="widget_mobile_slider_dots__item doted_1">
</span>
<span data-slide-to="2" class="widget_mobile_slider_dots__item doted_2">
</span>
<span data-slide-to="3" class="widget_mobile_slider_dots__item doted_3">
</span>
</div>
</div>
</div>
</div>
<div class="a-desktop-only mb-20">

<div id="div-gpt-ad-1634627614419-0" style="min-width: 240px; min-height: 250px;display: none;">
<script>
			    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1634627614419-0"); });
			  </script>
</div>
</div></div>
</div>
</div>
</div>

<script type="application/ld+json">
    {
       "@context": "http://schema.org",
       "@type": "NewsArticle",
       "url": "https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/",
       "publisher": {
        "@type": "Organization",
        "name": "Novy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://topmodel.novy.tv/wp-content/themes/novy-2018/images/logo_green.png"
        }
      },
       "headline": "Ексклюзив! Іра Ротар про своє весілля: «Наш друг ледь не розбив голову»",
       "author": {
        "@type": "Person",
        "name": "Novy"
      },
       "datePublished":"2022-09-14T21:28:09+03:00",
       "dateModified": "2022-09-14T21:33:56+03:00",
       "mainEntityOfPage": "https://topmodel.novy.tv/ua/news/2022/09/14/ira-rotar-pro-svoye-vesillya-nash-drug-led-ne-rozbyv-golovu-eksklyuzyv/",
       "image":[
          "https://topmodel.novy.tv/wp-content/uploads/sites/729/2022/09/163063556_790478028239381_8985605029369788183_n.jpg"
       ]
    }

</script>
<div class="v3-widget__container v3-grid grid-1 ads-sidebar mb-20"><div class="a-desktop-only">

<div id="div-gpt-ad-1634627788073-0" style="margin: 40px auto; min-width: 728px; min-height: 90px;display: none;">
<script>
				    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1634627788073-0"); });
				  </script>
</div>
</div><div class="a-mobile-only">

<div id="div-gpt-ad-1490606033961-1" style="display: none; margin: 0 auto;">
<script>
                      googletag.cmd.push(function() { googletag.display("div-gpt-ad-1490606033961-1");  });
                  </script>
</div>
</div></div></div></div>
<footer id="footer">
<div class="v3-footer-content">
<div class="v3-footer-content-top">
<div class="v3-footer-nav-holder">
<nav id="v3-footer-nav" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-39766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39766"><a href="https://novy.tv/o-kanale/">Про канал</a></li>
<li id="menu-item-39822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39822"><a href="https://novy.tv/priem-signala/">Прийом сигналу</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://novy.tv/biznes/">Вакансії</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39854"><a href="https://novy.tv/pravila-sajta/">Правила сайту</a></li>
<li id="menu-item-52204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52204"><a href="https://novy.tv/oblichchya-kanalu/">Керівництво каналу</a></li>
<li id="menu-item-83952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83952"><a href="https://novy.tv/redaktsijni-printsipi/">Редакційні принципи</a></li>
<li id="menu-item-1111100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1111100"><a href="https://novy.tv/ru/struktura-vlasnosti-2022/">Структура власності</a></li>
<li id="menu-item-1058492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1058492"><a href="https://novy.tv/finansova-zvitnist/">Фінансова звітність</a></li>
<li id="menu-item-1071213" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1071213"><a href="https://novy.tv/news/2021/03/25/stan-spivprodyuserom-novogo-vislovi-svoyu-dumku-v-onlayn-opituvanni/">Змінюй Новий канал</a></li>
<li id="menu-item-782515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782515"><a href="https://novy.tv/privacy_policy/">Політика конфіденційності</a></li>
<li id="menu-item-1054525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1054525"><a href="https://novy.tv/ru/problemi-z-priyomom-signalu-kanaliv-grupi-starlightmedia/">Проблеми з прийомом сигналу каналів групи StarLightMedia</a></li>
<li id="menu-item-962684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962684"><a href="https://novy.tv/kontakti/">Контакти</a></li>
<li id="menu-item-979504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979504"><a href="https://novy.tv/reklama/">Реклама</a></li>
<li id="menu-item-1030963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030963"><a href="https://teleportal.ua/show/novyy-kanal">Новий канал шоу</a></li>
<li id="menu-item-1030964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030964"><a href="https://teleportal.ua/ru/serials/novyy-kanal">Новий канал серіали</a></li>
</ul></nav> </div>
<div class="v3-footer-copyrights">
<div class="v3-footer-title">Давай жити разом</div>
<div class="v3-social_links">
<a rel="noreferrer" target="_blank" class="v3-soc-link soc-link-fb" href="https://www.facebook.com/NovyChannel/" aria-label="facebook">
<svg width="17" height="32" viewBox="0 0 17 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.9038 5.30933H16.1818V0.000215188H12.1069H11.2648C11.2648 0.000215188 8.17694 -0.0744303 6.21194 2.5568C6.21194 2.5568 4.87176 3.86309 4.85365 7.66997V11.6635H0V17.2992H4.85365V31.8642H10.4498V17.2992H15.2673L15.9373 11.6635H10.4498V7.67931C10.4679 7.23144 10.6581 5.27201 12.9038 5.30933Z" fill="white" />
</svg>
</a>
<a rel="noreferrer" target="_blank" class="v3-soc-link soc-link-ins" href="https://www.instagram.com/novy_channel/" aria-label="instagram">
<svg width="28" height="30" viewBox="0 0 28 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M19.3336 0.670166H8.71174C4.00298 0.670166 0.181641 4.60768 0.181641 9.4596V20.4044C0.181641 25.2563 4.00298 29.1938 8.71174 29.1938H19.3336C24.0424 29.1938 27.8637 25.2563 27.8637 20.4044V9.45027C27.8637 4.59835 24.0424 0.670166 19.3336 0.670166ZM25.2015 19.35C25.2015 23.2689 22.1136 26.4506 18.3104 26.4506H9.72594C5.92271 26.4506 2.83485 23.2689 2.83485 19.35V10.5046C2.83485 6.58577 5.92271 3.40403 9.72594 3.40403H18.3104C22.1136 3.40403 25.2015 6.58577 25.2015 10.5046V19.35V19.35Z" fill="white" />
<path d="M14.3891 7.46289C10.3595 7.46289 7.09961 10.8219 7.09961 14.974C7.09961 19.1168 10.3595 22.4852 14.3891 22.4852C18.4188 22.4852 21.6787 19.1168 21.6787 14.974C21.6787 10.8219 18.4188 7.46289 14.3891 7.46289ZM14.3891 19.49C11.9623 19.49 10.0064 17.4653 10.0064 14.974C10.0064 12.4734 11.9714 10.458 14.3891 10.458C16.8069 10.458 18.7719 12.4828 18.7719 14.974C18.781 17.4746 16.816 19.49 14.3891 19.49Z" fill="white" />
<path d="M23.0281 7.35076C23.0281 8.40512 22.195 9.26354 21.1718 9.26354C20.1485 9.26354 19.3154 8.40512 19.3154 7.35076C19.3154 6.2964 20.1485 5.43799 21.1718 5.43799C22.2041 5.43799 23.0281 6.28707 23.0281 7.35076Z" fill="white" />
</svg>
</a>
<a rel="noreferrer" target="_blank" class="v3-soc-link soc-link-you" href="https://www.youtube.com/user/novychannel" aria-label="Youtube" rel="noopener">
<svg width="31" height="22" viewBox="0 0 31 22" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M25.6034 0.304443H6.10729C2.3765 0.304443 0.864258 3.42087 0.864258 7.25574V14.6083C0.864258 18.4525 2.53949 21.5596 6.26123 21.5596H25.4404C29.1621 21.5596 30.4389 18.4431 30.4389 14.6083V7.25574C30.448 3.41154 29.3342 0.304443 25.6034 0.304443ZM12.6905 15.448V6.77988L20.7497 11.1093L12.6905 15.448Z" fill="white" />
</svg>
</a>
<a rel="noreferrer" target="_blank" class="v3-soc-link soc-link-tel" href="https://t.me/novytv" aria-label="Telegram">
<svg width="31" height="28" viewBox="0 0 31 28" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M28.5336 0.73646L1.62121 11.6159C1.62121 11.6159 0.344407 12.0638 0.444016 12.8942C0.543624 13.7247 1.58498 14.1072 1.58498 14.1072L8.35835 16.4585L24.6126 5.82164C24.6126 5.82164 25.5544 5.23381 25.5182 5.82164C25.5182 5.82164 25.6902 5.92428 25.1831 6.40947C24.676 6.89466 12.3789 18.4646 12.3789 18.4646L11.5277 26.0224C11.899 26.1904 12.2431 25.9198 12.2431 25.9198L16.6168 21.8143L23.4354 27.1981C25.2827 28.0285 25.9528 26.3023 25.9528 26.3023L30.7431 1.40826C30.7431 -0.261915 28.5336 0.73646 28.5336 0.73646Z" fill="white" />
</svg>
</a>
<a rel="noreferrer" target="_blank" class="v3-soc-link soc-link-tiktok" href="https://www.tiktok.com/@novy_channel" aria-label="Tik Tok">
<svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0_1118:1607)">
<path d="M29.8248 8.20557C28.0557 8.20557 26.4233 7.61947 25.1125 6.63074C23.6091 5.4973 22.5289 3.83469 22.1475 1.91838C22.053 1.4449 22.0022 0.956289 21.9973 0.455566H16.9435V14.2651L16.9374 21.8292C16.9374 23.8515 15.6205 25.5662 13.7951 26.1692C13.2653 26.3442 12.6931 26.4271 12.0973 26.3945C11.3368 26.3527 10.6242 26.1232 10.0048 25.7527C8.68671 24.9643 7.79304 23.5342 7.76882 21.8982C7.73068 19.3413 9.79775 17.2567 12.3528 17.2567C12.8572 17.2567 13.3416 17.3391 13.7951 17.4886V13.7141V12.3573C13.3167 12.2864 12.8299 12.2495 12.3377 12.2495C9.54103 12.2495 6.9254 13.412 5.05572 15.5063C3.64255 17.089 2.79489 19.1082 2.66411 21.2256C2.49277 24.0071 3.51056 26.6512 5.48439 28.602C5.77441 28.8884 6.07896 29.1542 6.39743 29.3994C8.08972 30.7018 10.1586 31.4077 12.3377 31.4077C12.8299 31.4077 13.3167 31.3714 13.7951 31.3006C15.8306 30.999 17.7088 30.0672 19.191 28.602C21.0122 26.8019 22.0185 24.4121 22.0294 21.8686L22.0034 10.5729C22.8722 11.2432 23.8222 11.7978 24.8418 12.2283C26.4276 12.8973 28.1089 13.2364 29.8394 13.2358V9.56605V8.20436C29.8406 8.20557 29.826 8.20557 29.8248 8.20557Z" fill="white" />
</g>
<defs>
<clipPath id="clip0_1118:1607">
<rect width="31" height="31" fill="white" transform="translate(0.743164 0.432129)" />
</clipPath>
</defs>
</svg>
</a>
<a rel="noreferrer" target="_blank" class="v3-soc-link soc-link-vib" href="https://vb.me/novychannel_pw" aria-label="Viber">
<svg width="29" height="30" viewBox="0 0 29 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M26.3149 21.4416C25.4467 20.7232 24.526 20.0862 23.6315 19.4356C21.8295 18.1209 20.1721 18.0261 18.8173 20.1269C18.0544 21.306 17.0021 21.3602 15.884 20.8452C12.8324 19.4221 10.4648 17.2129 9.08363 14.0142C8.46542 12.5911 8.47857 11.3306 9.91231 10.3277C10.6752 9.79908 11.4381 9.17561 11.3724 8.01001C11.2934 6.50557 7.72881 1.4501 6.33453 0.921517C5.75577 0.70466 5.17702 0.718214 4.5851 0.921517C1.2967 2.06001 -0.0712727 4.85204 1.23093 8.1591C5.1244 18.0261 11.9906 24.8842 21.4349 29.0722C21.9742 29.3162 22.5661 29.411 22.8686 29.4923C25.0127 29.5195 27.5381 27.378 28.2616 25.2636C28.9719 23.2171 27.4855 22.4039 26.3149 21.4416Z" fill="white" />
<path d="M15.7266 1.92452C22.6323 3.02236 25.8155 6.39719 26.6968 13.567C26.7757 14.2311 26.539 15.2205 27.4597 15.2476C28.4199 15.2612 28.1832 14.2853 28.1963 13.6212C28.2753 6.87156 22.5666 0.623385 15.9371 0.392975C15.4373 0.460743 14.3981 0.0405823 14.3324 1.19263C14.2929 1.96518 15.161 1.82965 15.7266 1.92452Z" fill="white" />
<path d="M17.0811 3.88976C16.4234 3.80844 15.5421 3.48315 15.3842 4.4319C15.2264 5.43486 16.1998 5.32643 16.8312 5.47552C21.093 6.45137 22.5793 8.05069 23.2765 12.4149C23.3817 13.0519 23.1713 14.0414 24.2235 13.8787C24.9996 13.7567 24.7234 12.9029 24.7892 12.4149C24.8155 8.22689 21.3429 4.41834 17.0811 3.88976Z" fill="white" />
<path d="M17.4754 7.30521C17.0281 7.31877 16.5941 7.35943 16.4362 7.84735C16.1863 8.57924 16.7124 8.75544 17.2254 8.83676C18.9749 9.12138 19.8957 10.1921 20.0667 11.9812C20.1193 12.4691 20.4087 12.8622 20.869 12.8079C21.5004 12.7266 21.5662 12.1438 21.5399 11.6017C21.5793 9.59576 19.3564 7.26455 17.4754 7.30521Z" fill="white" />
</svg>
</a>
</div>
<p class="v3-text-footer-1 v3-p">
«Новий канал» входить до групи <a target='_blank' aria-label='StarLightMedia' class='starlight-media' href='http://www.slm.ua/'></a>, яка об'єднує 15 компаній </p>
<div class="v3-text-footer-2">
<p class="v3-text-footer-2-1 v3-p">
© ТОВ НОВИЙ КАНАЛ 2022 </p>
<p class="v3-text-footer-2-2 v3-p">
ПРИ ПЕРЕДРУКУВАННІ МАТЕРІАЛІВ НОВОГО КАНАЛУ ГІПЕРПОСИЛАННЯ НА ПЕРШОДЖЕРЕЛО ОБОВ’ЯЗКОВЕ </p>
</div>
<div class="v3-text-footer-3">
<a href="https://ictv.ua/ua/" class="v3-channel_logo" target="_blank" rel="noreferrer" title="ICTV Онлайн" aria-label="ICTV">
<img src="https://topmodel.novy.tv/wp-content/themes/novy-2018/v3/images/socials/ictv.png" alt="ICTV" width="44" height="16">
</a>
<a href="https://www.stb.ua/ua/" class="v3-channel_logo" target="_blank" rel="noreferrer" title="СТБ Онлайн" aria-label="STB">
<svg width="19" height="16" viewBox="0 0 19 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.14587 14.1819C1.14587 14.1819 0.151367 11.5413 0.151367 7.99834C0.151367 4.45536 1.14918 1.81478 1.14918 1.81478C1.14918 1.81478 4.01044 0 9.35302 0C14.6956 0 17.5569 1.81478 17.5569 1.81478C17.5569 1.81478 18.5514 4.45536 18.5514 7.99834C18.5514 11.5446 17.5569 14.1819 17.5569 14.1819C17.5569 14.1819 14.6923 16 9.34972 16C4.01044 16 1.14587 14.1819 1.14587 14.1819ZM9.77592 11.0318C10.5788 11.0318 11.3057 10.7055 11.831 10.176L13.7341 12.0874C12.7231 13.1063 11.3255 13.739 9.77923 13.739C6.68998 13.739 4.18555 11.2149 4.18555 8.10152C4.18555 4.9881 6.68998 2.46406 9.77923 2.46406C11.3222 2.46406 12.7231 3.09674 13.7341 4.11567L11.831 6.03368C11.3057 5.50423 10.5788 5.1779 9.77592 5.1779C8.17348 5.1779 6.8717 6.48987 6.8717 8.10485C6.8717 9.71984 8.17348 11.0318 9.77592 11.0318Z" fill="white" />
</svg>
</a>
<a href="https://vikna.tv/" class="v3-channel_logo" target="_blank" rel="noreferrer" title="Вікна Онлайн" aria-label="Вікна Онлайн">
<svg width="80" height="18" viewBox="24 12 80 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M28.1934 12.2465H36.8945C37.4763 12.2387 38.0547 12.336 38.6015 12.5337C39.0942 12.7122 39.5458 12.9871 39.9294 13.3421C40.3037 13.6923 40.5969 14.1191 40.7887 14.5928C40.9935 15.1008 41.0958 15.6438 41.0896 16.191C41.1048 16.8984 40.9316 17.5973 40.5876 18.217C40.2542 18.8 39.7638 19.2793 39.1714 19.6012C39.9319 19.8574 40.5812 20.3641 41.0115 21.0371C41.4772 21.7722 41.7142 22.6273 41.6928 23.4954C41.6928 24.781 41.28 25.811 40.4545 26.5855C39.629 27.3599 38.532 27.7495 37.1636 27.7543H28.1948L28.1934 12.2465ZM31.8532 15.0824V18.2931H35.6693C35.8904 18.3041 36.1115 18.2717 36.32 18.1977C36.5285 18.1238 36.7203 18.0099 36.8844 17.8624C37.0375 17.7152 37.1576 17.5375 37.2366 17.341C37.3157 17.1445 37.3519 16.9336 37.3429 16.7222C37.3515 16.5028 37.3139 16.2841 37.2325 16.0799C37.1511 15.8758 37.0277 15.6907 36.8702 15.5366C36.7127 15.3824 36.5246 15.2625 36.3178 15.1846C36.111 15.1066 35.8901 15.0723 35.6693 15.0839L31.8532 15.0824ZM35.8023 24.9155C36.4128 24.9155 36.9003 24.7423 37.2648 24.3957C37.4455 24.2229 37.5875 24.0144 37.6817 23.7836C37.7759 23.5528 37.8202 23.3049 37.8116 23.056C37.8226 22.8117 37.7793 22.5681 37.6848 22.3422C37.5903 22.1164 37.4469 21.914 37.2648 21.7493C36.9003 21.4248 36.4128 21.2621 35.8023 21.2611H31.8532V24.9155H35.8023Z" fill="white" />
<path d="M43.4346 27.7539V12.2461H47.0944V27.7539H43.4346Z" fill="white" />
<path d="M49.3252 27.7539V12.2461H52.985V18.2927H54.4576L58.8972 12.2461H63.1819L57.5591 19.7329L63.4901 27.751H59.2776L54.368 21.2607H52.985V27.7539H49.3252Z" fill="white" />
<path d="M75.9896 21.4172H68.5817V27.7539H64.9219V12.2461H68.5817V18.4492H75.9896V12.2461H79.6494V27.7539H75.9896V21.4172Z" fill="white" />
<path d="M87.7271 12.2461H91.4752L98.2741 27.7539H94.4363L93.2082 24.8519H86.023L84.8036 27.7539H80.9658L87.7271 12.2461ZM87.2801 21.881H91.9439L89.6294 16.3887L87.2801 21.881Z" fill="white" />
</svg> </a>
<a href="https://fakty.com.ua/ua/" class="v3-channel_logo" target="_blank" rel="noreferrer" title="Факти" aria-label="Fakty">
<svg class="logo" width="77" height="16" viewBox="0 0 114 24" fill="#fff" xmlns="http://www.w3.org/2000/svg">
<path d="M20.9175 0H10.5C7.71523 0 5.04451 1.10625 3.07538 3.07538C1.10625 5.04451 0 7.71523 0 10.5C0 13.2848 1.10625 15.9555 3.07538 17.9246C5.04451 19.8938 7.71523 21 10.5 21H12.705V24H18.705V21H20.91C22.8736 20.9445 24.7817 20.3362 26.415 19.245L30.975 8.8575C30.5933 6.44051 29.3795 4.23272 27.5432 2.61549C25.7068 0.998268 23.3633 0.0731705 20.9175 0V0ZM12.6675 15H10.8C9.60653 15 8.46193 14.5259 7.61802 13.682C6.77411 12.8381 6.3 11.6935 6.3 10.5C6.3 9.30653 6.77411 8.16193 7.61802 7.31802C8.46193 6.47411 9.60653 6 10.8 6H12.6975L12.6675 15ZM20.5725 15H18.7125V6H20.61C21.201 6 21.7861 6.1164 22.3321 6.34254C22.878 6.56869 23.3741 6.90016 23.792 7.31802C24.2098 7.73588 24.5413 8.23196 24.7675 8.77792C24.9936 9.32389 25.11 9.90905 25.11 10.5C25.11 11.0909 24.9936 11.6761 24.7675 12.2221C24.5413 12.768 24.2098 13.2641 23.792 13.682C23.3741 14.0998 22.878 14.4313 22.3321 14.6575C21.7861 14.8836 21.201 15 20.61 15H20.5725Z"></path>
<path d="M44.1074 0H37.3949L26.9924 24H33.4274L34.7174 21H44.0924V24H50.0924V0H44.1074ZM44.1074 15H37.3574L41.2274 6H44.0999L44.1074 15Z"></path>
<path d="M66.6598 0L64.6798 4.5675L62.7598 8.9925H58.6348V0H52.6123V24H58.6348V15.0075H62.7598L64.6798 19.4325L66.6598 24H73.1023L67.8973 12L70.4923 6.015L73.0498 0H66.6598Z"></path>
<path d="M107.212 0L107.197 0.0225L97.2147 13.8075V0H91.1997V24H97.2147H97.2222L107.197 10.2225V24H113.212V0H107.212Z"></path>
<path d="M91.2524 0H73.0274L70.4924 6.015H77.4824V24H83.5049V6.015H88.6349L91.2524 0Z"></path>
</svg> </a>
</div>
</div>
</div>
<div class="v3-footer-content-bottom">
<div class="v3-footer-legal">
<img src="https://topmodel.novy.tv/wp-content/themes/novy-2018/v3/images/system-icons/legalcontentua-logo.webp" alt="legal" width="45" height="49">
<span>
«Новий канал» є учасником ініціативи «Чисте небо» із захисту прав інтелектуальної власності у мережі Інтернет. Детальну інформацію та контакти для перемовин щодо отримання прав на розміщення відео можна знайти на сайті ініціативи 
<noindex>
<a rel="nofollow" target="_blank" href="http://www.legalcontentua.com">www.legalcontentua.com</a>
</noindex>
</span>
</div>
</div>
<div class="footer-donate">
<div class="footer-donate-line">
<p class="footer-donate-text">При оплаті замовлення банківською картою, обробка платежу (включаючи
введення номера карти) відбувається на захищеній сторінці процессинговой системи. Це означає, що
ваші конфіденційні дані (реквізити карти, реєстраційні дані та ін.) Не надходять до нас, їх
обробка повністю захищена і ніхто не може отримати персональні і банківські дані клієнта.</p>
<p class="footer-donate-text">При роботі з картковими даними застосовується стандарт захисту інформації,
розроблений міжнародними платіжними системами Visa та MasterCard - Payment Card Industry Data
Security Standard (PCI DSS), що забезпечує безпечну обробку реквізитів Банківської карти Власника.
Застосовувана технологія передачі даних гарантує безпеку по операціях з банківськими картами
шляхом використання протоколів Secure Sockets Layer (SSL).</p>
<div class="footer-donate-icons">
<div class="footer-donate-icon">
<img src="data:image/svg+xml;base64,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" alt="MasterCard" width="60" height="40">
</div>
<div class="footer-donate-icon">
<img src="data:image/svg+xml;base64,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" alt="Visa" width="93" height="30">
</div>
</div>
</div>
</div>
</div>
</footer>

<a href="#top" id="smoothup" title="Back to top"></a>
<div class="v3-cover-submenu"></div>
<script type="text/javascript">function getCookie(name) {var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"));return matches ? decodeURIComponent(matches[1]) : undefined;}jQuery(document).ready(function() {if(getCookie("env") && getCookie("env") != "")jQuery("#server-env").html(getCookie("env")).addClass("active");})</script><style>#server-env{display:none;position:fixed;right:0;top:100px;z-index:10;background:#B4D6C6;padding:10px;width:auto;color:#41848F;text-align:center;}#server-env.active{display:block;}</style><div id="server-env"></div><script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/js/adriver.core.2.js?ver=5.7' id='adriver-js-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/js/jquery.bxslider-rahisified.min.js?ver=5.7' id='bxslider-js-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/js/jquery.flexslider-min.js?ver=2.7.0' id='flexslider-js-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.pack.js?ver=2.1.5' id='fancybox-js-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/js/jquery.selectric.min.js?ver=1.6.6' id='jquery-selectric-js-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/js/lazyload.js?ver=1.0.1' id='lazyload-js-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/js/cookieAgree.js?ver=1.0.1' id='cookieAgree-js-js'></script>
<script type='text/javascript' id='main-js-js-extra'>
/* <![CDATA[ */
var mainjs = {"ajaxurl":"https:\/\/topmodel.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/js/main.js?ver=1.0.9' id='main-js-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/js/jquery.maskedinput.js?ver=1662998217' id='supermodel_phone-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/v3/js/common.js?ver=1.2.0' id='v3-common-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-content/themes/novy-2018/v3/libs/chief-slider/js/chief-slider.js?ver=1.0.0' id='chief-slider-script-js'></script>
<script type='text/javascript' src='https://topmodel.novy.tv/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<noscript>
    <img src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
        tns_already=1;
        var i=new Image();
        i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv&j=1&nocache="+Math.random();

        (function(){
            var p=document.getElementsByTagName('head')[0];
            var s=document.createElement("script");
            s.type="text/javascript";
            s.src="https://source.mmi.bemobile.ua/cm/cm.js";
            s.async = true;
            p.appendChild(s);
        })();
    }
</script>

<script>
    var $ = jQuery.noConflict();
</script>
<script>
    $(document).ready(function () {
        $("#previewing").css("position", "absolute");
        $("#previewing").css("display", "block");
        var $active_type_w = $("#previewing").width();
        var $active_type_h = $("#previewing").height();
        if ($active_type_h > $active_type_w) {
            var $active_type = 'vertical';
        } else {
            var $active_type = 'horizontal';
        }
        if ($active_type == 'horizontal') {
        } else {
        }

        $('.nav .simplemodal-login').text('Вхід');
        $('.simplemodal-forgotpw').text('Забули пароль?');
        $('.simplemodal-register').text('Реєстрація');
        $("input[value='Log In']").val("Вхід");
        $("input[value='Register']").val("Реєстрація");
        $("input[value='Get New Password']").val("Забули пароль?");
        $('.user_login').attr("placeholder", "Імя");
        $('.user_pass').attr("placeholder", "Пароль");
        $('.user_email').attr("placeholder", "Email");
        $('.wp-social-login-connect-with').html("через соціальні мережі");
    });
</script>
<div class="cookie-pop">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">
<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://novy.tv/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>
</body>
</html>